<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>The Ultimate Multisport Challenge Rises From the Ashes | The Newspaper |</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.thenewspaper.co.za/xmlrpc.php"/>
<meta property="og:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg"/><meta name="author" content="tnpadmin">
<link rel="icon" type="image/png" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.thenewspaper.co.za/rwp-content/uploads/2014/11/Image-76x761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-144x144.png"/>
 
<meta name="news_keywords" content="#knysnarises, brenton-on-sea, buffles bay, featherbed trail run, knysna, maserati big5 challenge., multisport, pick n pay knysna oyster festival, trail run, newspaper"/>
<meta name="original-source" content="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/"/>
<link rel="canonical" href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Ultimate Multisport Challenge Rises From the Ashes | The Newspaper |"/>
<meta property="og:description" content="Each year a select group of multisport enthusiasts take on the elements and immerse themselves in the natural beauty of Knysna and surrounds by taking on the Ultimate Multisport Challenge during the Pick n Pay Knysna Oyster Festival – the Maserati BIG5 Challenge. With 100% of the well-known Featherbed Trail Run routes affected by the &hellip;"/>
<meta property="og:url" content="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/"/>
<meta property="og:site_name" content="The Newspaper |"/>
<meta property="article:publisher" content="https://www.facebook.com/thenewspapersa"/>
<meta property="article:tag" content="#KnysnaRises"/>
<meta property="article:tag" content="Brenton-on-Sea"/>
<meta property="article:tag" content="Buffles Bay"/>
<meta property="article:tag" content="Featherbed Trail Run"/>
<meta property="article:tag" content="Knysna"/>
<meta property="article:tag" content="Maserati BIG5 Challenge."/>
<meta property="article:tag" content="Multisport"/>
<meta property="article:tag" content="Pick n Pay Knysna Oyster Festival"/>
<meta property="article:tag" content="Trail run"/>
<meta property="article:section" content="Festivals"/>
<meta property="article:published_time" content="2017-07-11T15:10:51+02:00"/>
<meta property="og:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="780"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Each year a select group of multisport enthusiasts take on the elements and immerse themselves in the natural beauty of Knysna and surrounds by taking on the Ultimate Multisport Challenge during the Pick n Pay Knysna Oyster Festival – the Maserati BIG5 Challenge. With 100% of the well-known Featherbed Trail Run routes affected by the [&hellip;]"/>
<meta name="twitter:title" content="The Ultimate Multisport Challenge Rises From the Ashes | The Newspaper |"/>
<meta name="twitter:site" content="@thenewspapersa"/>
<meta name="twitter:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg"/>
<meta name="twitter:creator" content="@thenewspapersa"/>
<meta property="DC.date.issued" content="2017-07-11T15:10:51+02:00"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Feed" href="https://www.thenewspaper.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Comments Feed" href="https://www.thenewspaper.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; The Ultimate Multisport Challenge Rises From the Ashes Comments Feed" href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewspaper.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all'/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<link rel='https://api.w.org/' href='https://www.thenewspaper.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewspaper.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewspaper.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://www.thenewspaper.co.za/?p=12995'/>
<link rel="alternate" type="application/json+oembed" href="https://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.thenewspaper.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/www.thenewspaper.co.za\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=100;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44719951-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='wphb-1-css' href='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/41c0661ef43cf31bb8b44f8abf14cec0.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/a67ccce3f318e40af13722dd7ac1abb6.js'></script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/be251f78ba4132a2e609fa61905aca8d.js'></script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-12995 single-format-standard ultimate-multisport-challenge-rises-ashes wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#533a3d353c13273b363d36242023322336217d303c7d2932" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3902"><a href="https://www.thenewspaper.co.za/category/news/">News</a></li>
<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="https://www.thenewspaper.co.za/category/business/">Business</a></li>
<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3899"><a href="https://www.thenewspaper.co.za/category/health-wellness/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></li>
</ul>
</li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3900"><a href="https://www.thenewspaper.co.za/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/food/">Food</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></li>
</ul>
</li>
<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3897"><a href="https://www.thenewspaper.co.za/category/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/expo/">Expo</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/festivals/">Festivals</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/music/">Music</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/shows/">Shows</a></li>
</ul>
</li>
<li id="menu-item-9439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9439"><a href="https://www.thenewspaper.co.za/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/green/">Green</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="https://www.thenewspaper.co.za/category/travel/">Travel</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11633"><a href="https://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3901"><a href="https://www.thenewspaper.co.za/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/golf/">Golf</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.thenewspaper.co.za/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-9">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wednesday, July 12, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-9433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-4145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="https://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li id="menu-item-12804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12804"><a href="https://www.thenewspaper.co.za/download-app/">Download App</a></li>
<li id="menu-item-9434" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cda4a3aba28db9a5a8a3a8babebdacbda8bfe3aea2e3b7ac" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.thenewspaper.co.za/">
<img class="td-retina-data" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper "/>
<span class="td-visual-hidden">The Newspaper |</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.thenewspaper.co.za/">
<img class="td-retina-data" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper "/>
</a>
</div>
<div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-3902"><a href="https://www.thenewspaper.co.za/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59657ba45d110_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59657ba45d110"><script>var block_td_uid_1_59657ba45d110 = new tdBlock();
block_td_uid_1_59657ba45d110.id = "td_uid_1_59657ba45d110";
block_td_uid_1_59657ba45d110.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59657ba45d110_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59657ba45d110.td_column_number = "3";
block_td_uid_1_59657ba45d110.block_type = "td_block_mega_menu";
block_td_uid_1_59657ba45d110.post_count = "5";
block_td_uid_1_59657ba45d110.found_posts = "701";
block_td_uid_1_59657ba45d110.header_color = "";
block_td_uid_1_59657ba45d110.ajax_pagination_infinite_stop = "";
block_td_uid_1_59657ba45d110.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_1_59657ba45d110);
</script><div id=td_uid_1_59657ba45d110 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Ultimate Multisport Challenge Rises From the Ashes"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes">The Ultimate Multisport Challenge Rises From the Ashes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP071710" title="Pet Cottages &#8211; A Kennel with a difference!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!">Pet Cottages &#8211; A Kennel with a difference!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maties men up for Berg challenge"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge">Maties men up for Berg challenge</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrate SA Attractions On 7 Wonders Day"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day">Celebrate SA Attractions On 7 Wonders Day</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/year-round-adventure-cableways-cable-card/" rel="bookmark" title="Year-Round Adventure With Cableway’s Cable Card"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP06179" title="Year-Round Adventure With Cableway’s Cable Card"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/year-round-adventure-cableways-cable-card/" rel="bookmark" title="Year-Round Adventure With Cableway’s Cable Card">Year-Round Adventure With Cableway’s Cable Card</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59657ba45d110" data-td_block_id="td_uid_1_59657ba45d110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59657ba45d110" data-td_block_id="td_uid_1_59657ba45d110"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3896"><a href="https://www.thenewspaper.co.za/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59657ba472b75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59657ba472b75"><script>var block_td_uid_2_59657ba472b75 = new tdBlock();
block_td_uid_2_59657ba472b75.id = "td_uid_2_59657ba472b75";
block_td_uid_2_59657ba472b75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59657ba472b75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59657ba472b75.td_column_number = "3";
block_td_uid_2_59657ba472b75.block_type = "td_block_mega_menu";
block_td_uid_2_59657ba472b75.post_count = "5";
block_td_uid_2_59657ba472b75.found_posts = "162";
block_td_uid_2_59657ba472b75.header_color = "";
block_td_uid_2_59657ba472b75.ajax_pagination_infinite_stop = "";
block_td_uid_2_59657ba472b75.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_2_59657ba472b75);
</script><div id=td_uid_2_59657ba472b75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/it-is-time-for-a-plan-b-citizenship-in-europe/" rel="bookmark" title="It is time for a Plan B &#8211; Citizenship in Europe"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="It is time for a Plan B &#8211; Citizenship in Europe"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/it-is-time-for-a-plan-b-citizenship-in-europe/" rel="bookmark" title="It is time for a Plan B &#8211; Citizenship in Europe">It is time for a Plan B &#8211; Citizenship in Europe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/meet-the-family-at-spier-wine-farm/" rel="bookmark" title="Meet the Family at Spier Wine Farm"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/Spier9_2-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/Spier9_2-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/Spier9_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meet the Family at Spier Wine Farm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/meet-the-family-at-spier-wine-farm/" rel="bookmark" title="Meet the Family at Spier Wine Farm">Meet the Family at Spier Wine Farm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/biggest-mistakes-people-make-regarding-pension/" rel="bookmark" title="The Biggest Mistakes People Make Regarding Their Pension"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061724-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061724-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061724-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP061724" title="The Biggest Mistakes People Make Regarding Their Pension"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/biggest-mistakes-people-make-regarding-pension/" rel="bookmark" title="The Biggest Mistakes People Make Regarding Their Pension">The Biggest Mistakes People Make Regarding Their Pension</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/vodacom-set-relief-fund-southern-western-cape/" rel="bookmark" title="Vodacom set up Relief fund for the Southern &#038; Western Cape"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/ghnw20170608-152051-903-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/ghnw20170608-152051-903-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/06/ghnw20170608-152051-903-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vodacom set up Relief fund for the Southern &#038; Western Cape"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/vodacom-set-relief-fund-southern-western-cape/" rel="bookmark" title="Vodacom set up Relief fund for the Southern &#038; Western Cape">Vodacom set up Relief fund for the Southern &#038; Western Cape</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/discover-luxury-living-50s-somersets-june-open-days/" rel="bookmark" title="Discover luxury living for the over 50’s at The Somerset’s June open days"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/untitled-1-of-1-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/untitled-1-of-1-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/06/untitled-1-of-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Discover luxury living for the over 50’s at The Somerset’s June open days"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/discover-luxury-living-50s-somersets-june-open-days/" rel="bookmark" title="Discover luxury living for the over 50’s at The Somerset’s June open days">Discover luxury living for the over 50’s at The Somerset’s June&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59657ba472b75" data-td_block_id="td_uid_2_59657ba472b75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59657ba472b75" data-td_block_id="td_uid_2_59657ba472b75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3899"><a href="https://www.thenewspaper.co.za/category/health-wellness/">Health</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59657ba4890ea_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_59657ba4890ea"><script>var block_td_uid_3_59657ba4890ea = new tdBlock();
block_td_uid_3_59657ba4890ea.id = "td_uid_3_59657ba4890ea";
block_td_uid_3_59657ba4890ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59657ba4890ea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59657ba4890ea.td_column_number = "3";
block_td_uid_3_59657ba4890ea.block_type = "td_block_mega_menu";
block_td_uid_3_59657ba4890ea.post_count = "4";
block_td_uid_3_59657ba4890ea.found_posts = "141";
block_td_uid_3_59657ba4890ea.header_color = "";
block_td_uid_3_59657ba4890ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_59657ba4890ea.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_3_59657ba4890ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59657ba4890ea" id="td_uid_4_59657ba495a29" data-td_block_id="td_uid_3_59657ba4890ea" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/health-wellness/">All</a><a class="mega-menu-sub-cat-td_uid_3_59657ba4890ea" id="td_uid_5_59657ba495c3b" data-td_block_id="td_uid_3_59657ba4890ea" data-td_filter_value="34" href="https://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_3_59657ba4890ea" id="td_uid_6_59657ba495ec1" data-td_block_id="td_uid_3_59657ba4890ea" data-td_filter_value="13" href="https://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></div></div><div id=td_uid_3_59657ba4890ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/vital-introduces-delicious-go-snacks/" rel="bookmark" title="Vital Introduces Delicious On-The-Go Snacks"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061711-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061711-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP061711" title="Vital Introduces Delicious On-The-Go Snacks"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/vital-introduces-delicious-go-snacks/" rel="bookmark" title="Vital Introduces Delicious On-The-Go Snacks">Vital Introduces Delicious On-The-Go Snacks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/electro-muscle-stimulation-the-fastest-growing-wellness-and-fitness-trend/" rel="bookmark" title="Electro Muscle Stimulation &#8211; the fastest growing wellness and fitness trend"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06175-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06175-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP06175" title="Electro Muscle Stimulation &#8211; the fastest growing wellness and fitness trend"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/electro-muscle-stimulation-the-fastest-growing-wellness-and-fitness-trend/" rel="bookmark" title="Electro Muscle Stimulation &#8211; the fastest growing wellness and fitness trend">Electro Muscle Stimulation &#8211; the fastest growing wellness and fitness trend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/frequency-therapy-explain-the-basics/" rel="bookmark" title="“Frequency Therapy” &#8211; Explain the basics"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061728-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061728-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061728-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Frequency Therapy” &#8211; Explain the basics"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/frequency-therapy-explain-the-basics/" rel="bookmark" title="“Frequency Therapy” &#8211; Explain the basics">“Frequency Therapy” &#8211; Explain the basics</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/race-time-tale-travelling-stem-cells/" rel="bookmark" title="A Race Against Time The Tale of The Travelling Stem Cells"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_27-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_27-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Race Against Time The Tale of The Travelling Stem Cells"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/race-time-tale-travelling-stem-cells/" rel="bookmark" title="A Race Against Time The Tale of The Travelling Stem Cells">A Race Against Time The Tale of The Travelling Stem Cells</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59657ba4890ea" data-td_block_id="td_uid_3_59657ba4890ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59657ba4890ea" data-td_block_id="td_uid_3_59657ba4890ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3900"><a href="https://www.thenewspaper.co.za/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59657ba49e5d2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59657ba49e5d2"><script>var block_td_uid_7_59657ba49e5d2 = new tdBlock();
block_td_uid_7_59657ba49e5d2.id = "td_uid_7_59657ba49e5d2";
block_td_uid_7_59657ba49e5d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59657ba49e5d2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59657ba49e5d2.td_column_number = "3";
block_td_uid_7_59657ba49e5d2.block_type = "td_block_mega_menu";
block_td_uid_7_59657ba49e5d2.post_count = "4";
block_td_uid_7_59657ba49e5d2.found_posts = "524";
block_td_uid_7_59657ba49e5d2.header_color = "";
block_td_uid_7_59657ba49e5d2.ajax_pagination_infinite_stop = "";
block_td_uid_7_59657ba49e5d2.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_7_59657ba49e5d2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_8_59657ba4a8756" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_9_59657ba4a89b1" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="31" href="https://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_10_59657ba4a8c90" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="33" href="https://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_11_59657ba4a8f87" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="7" href="https://www.thenewspaper.co.za/category/lifestyle/food/">Food</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_12_59657ba4a927c" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="19" href="https://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_13_59657ba4a964a" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="17" href="https://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_14_59657ba4a9938" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="26" href="https://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_15_59657ba4a9c13" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="28" href="https://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a><a class="mega-menu-sub-cat-td_uid_7_59657ba49e5d2" id="td_uid_16_59657ba4a9efd" data-td_block_id="td_uid_7_59657ba49e5d2" data-td_filter_value="29" href="https://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></div></div><div id=td_uid_7_59657ba49e5d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Ultimate Multisport Challenge Rises From the Ashes"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes">The Ultimate Multisport Challenge Rises From the Ashes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP071710" title="Pet Cottages &#8211; A Kennel with a difference!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!">Pet Cottages &#8211; A Kennel with a difference!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrate SA Attractions On 7 Wonders Day"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day">Celebrate SA Attractions On 7 Wonders Day</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/year-round-adventure-cableways-cable-card/" rel="bookmark" title="Year-Round Adventure With Cableway’s Cable Card"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP06179" title="Year-Round Adventure With Cableway’s Cable Card"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/year-round-adventure-cableways-cable-card/" rel="bookmark" title="Year-Round Adventure With Cableway’s Cable Card">Year-Round Adventure With Cableway’s Cable Card</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59657ba49e5d2" data-td_block_id="td_uid_7_59657ba49e5d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59657ba49e5d2" data-td_block_id="td_uid_7_59657ba49e5d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-3897"><a href="https://www.thenewspaper.co.za/category/events/">Events</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59657ba4affcc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_59657ba4affcc"><script>var block_td_uid_17_59657ba4affcc = new tdBlock();
block_td_uid_17_59657ba4affcc.id = "td_uid_17_59657ba4affcc";
block_td_uid_17_59657ba4affcc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_59657ba4affcc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59657ba4affcc.td_column_number = "3";
block_td_uid_17_59657ba4affcc.block_type = "td_block_mega_menu";
block_td_uid_17_59657ba4affcc.post_count = "4";
block_td_uid_17_59657ba4affcc.found_posts = "423";
block_td_uid_17_59657ba4affcc.header_color = "";
block_td_uid_17_59657ba4affcc.ajax_pagination_infinite_stop = "";
block_td_uid_17_59657ba4affcc.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_17_59657ba4affcc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59657ba4affcc" id="td_uid_18_59657ba4b9fb1" data-td_block_id="td_uid_17_59657ba4affcc" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/events/">All</a><a class="mega-menu-sub-cat-td_uid_17_59657ba4affcc" id="td_uid_19_59657ba4ba2a0" data-td_block_id="td_uid_17_59657ba4affcc" data-td_filter_value="5617" href="https://www.thenewspaper.co.za/category/events/expo/">Expo</a><a class="mega-menu-sub-cat-td_uid_17_59657ba4affcc" id="td_uid_20_59657ba4ba568" data-td_block_id="td_uid_17_59657ba4affcc" data-td_filter_value="5616" href="https://www.thenewspaper.co.za/category/events/festivals/">Festivals</a><a class="mega-menu-sub-cat-td_uid_17_59657ba4affcc" id="td_uid_21_59657ba4ba830" data-td_block_id="td_uid_17_59657ba4affcc" data-td_filter_value="14" href="https://www.thenewspaper.co.za/category/events/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_59657ba4affcc" id="td_uid_22_59657ba4bab8a" data-td_block_id="td_uid_17_59657ba4affcc" data-td_filter_value="5615" href="https://www.thenewspaper.co.za/category/events/shows/">Shows</a></div></div><div id=td_uid_17_59657ba4affcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Ultimate Multisport Challenge Rises From the Ashes"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes">The Ultimate Multisport Challenge Rises From the Ashes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/nitro-circus-live-returns-south-africa/" rel="bookmark" title="Nitro Circus Live Returns To South Africa"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06176-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06176-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP06176" title="Nitro Circus Live Returns To South Africa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/nitro-circus-live-returns-south-africa/" rel="bookmark" title="Nitro Circus Live Returns To South Africa">Nitro Circus Live Returns To South Africa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/bring-circus-magic-holidays/" rel="bookmark" title="Bring circus magic into the holidays"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061719-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061719-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bring circus magic into the holidays"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/bring-circus-magic-holidays/" rel="bookmark" title="Bring circus magic into the holidays">Bring circus magic into the holidays</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017">Pick n Pay Knysna Oyster Festival set to delight in 2017</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59657ba4affcc" data-td_block_id="td_uid_17_59657ba4affcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_59657ba4affcc" data-td_block_id="td_uid_17_59657ba4affcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9439"><a href="https://www.thenewspaper.co.za/category/environment/">Environment</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_59657ba4c46eb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59657ba4c46eb"><script>var block_td_uid_23_59657ba4c46eb = new tdBlock();
block_td_uid_23_59657ba4c46eb.id = "td_uid_23_59657ba4c46eb";
block_td_uid_23_59657ba4c46eb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5614","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_59657ba4c46eb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59657ba4c46eb.td_column_number = "3";
block_td_uid_23_59657ba4c46eb.block_type = "td_block_mega_menu";
block_td_uid_23_59657ba4c46eb.post_count = "4";
block_td_uid_23_59657ba4c46eb.found_posts = "81";
block_td_uid_23_59657ba4c46eb.header_color = "";
block_td_uid_23_59657ba4c46eb.ajax_pagination_infinite_stop = "";
block_td_uid_23_59657ba4c46eb.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_23_59657ba4c46eb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_24_59657ba4cf1ba" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/environment/">All</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_25_59657ba4cf413" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="5621" href="https://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_26_59657ba4cf734" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="5620" href="https://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_27_59657ba4cfa21" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="5619" href="https://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_28_59657ba4cfcfe" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="5622" href="https://www.thenewspaper.co.za/category/environment/green/">Green</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_29_59657ba4d00af" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="6321" href="https://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_23_59657ba4c46eb" id="td_uid_30_59657ba4d0439" data-td_block_id="td_uid_23_59657ba4c46eb" data-td_filter_value="5618" href="https://www.thenewspaper.co.za/category/environment/water/">Water</a></div></div><div id=td_uid_23_59657ba4c46eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP071710" title="Pet Cottages &#8211; A Kennel with a difference!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!">Pet Cottages &#8211; A Kennel with a difference!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/the-cape-town-flower-show-delayed-due-to-drought/" rel="bookmark" title="The Cape Town Flower Show Delayed Due To Drought"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071716-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071716-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071716-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP071716" title="The Cape Town Flower Show Delayed Due To Drought"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/the-cape-town-flower-show-delayed-due-to-drought/" rel="bookmark" title="The Cape Town Flower Show Delayed Due To Drought">The Cape Town Flower Show Delayed Due To Drought</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/killer-whales-outsmart-great-white-sharks/" rel="bookmark" title="How did the Killer Whales outsmart the Great White Sharks"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06172-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06172-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP06172-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How did the Killer Whales outsmart the Great White Sharks"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/killer-whales-outsmart-great-white-sharks/" rel="bookmark" title="How did the Killer Whales outsmart the Great White Sharks">How did the Killer Whales outsmart the Great White Sharks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/helping-save-planet-one-day-time/" rel="bookmark" title="Helping to save the planet ‘one day at a time’"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061718-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061718-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Helping to save the planet ‘one day at a time’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/helping-save-planet-one-day-time/" rel="bookmark" title="Helping to save the planet ‘one day at a time’">Helping to save the planet ‘one day at a time’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59657ba4c46eb" data-td_block_id="td_uid_23_59657ba4c46eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59657ba4c46eb" data-td_block_id="td_uid_23_59657ba4c46eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3903"><a href="https://www.thenewspaper.co.za/category/travel/">Travel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_59657ba4da457_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_59657ba4da457"><script>var block_td_uid_31_59657ba4da457 = new tdBlock();
block_td_uid_31_59657ba4da457.id = "td_uid_31_59657ba4da457";
block_td_uid_31_59657ba4da457.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_59657ba4da457_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59657ba4da457.td_column_number = "3";
block_td_uid_31_59657ba4da457.block_type = "td_block_mega_menu";
block_td_uid_31_59657ba4da457.post_count = "5";
block_td_uid_31_59657ba4da457.found_posts = "124";
block_td_uid_31_59657ba4da457.header_color = "";
block_td_uid_31_59657ba4da457.ajax_pagination_infinite_stop = "";
block_td_uid_31_59657ba4da457.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_31_59657ba4da457);
</script><div id=td_uid_31_59657ba4da457 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/it-is-time-for-a-plan-b-citizenship-in-europe/" rel="bookmark" title="It is time for a Plan B &#8211; Citizenship in Europe"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="It is time for a Plan B &#8211; Citizenship in Europe"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/it-is-time-for-a-plan-b-citizenship-in-europe/" rel="bookmark" title="It is time for a Plan B &#8211; Citizenship in Europe">It is time for a Plan B &#8211; Citizenship in Europe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/proposed-western-cape-uk-partnerships-tech-rail-transport/" rel="bookmark" title="Proposed Western Cape-UK partnerships in tech and rail transport"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proposed Western Cape-UK partnerships in tech and rail transport"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/proposed-western-cape-uk-partnerships-tech-rail-transport/" rel="bookmark" title="Proposed Western Cape-UK partnerships in tech and rail transport">Proposed Western Cape-UK partnerships in tech and rail transport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/minister-winde-leads-business-delegation-uk-promote-tourism-agri-processing-trade-investment/" rel="bookmark" title="Minister Winde leads business delegation to UK to promote Tourism; Agri-processing Trade &#038; Investment"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/DSC_6446-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/DSC_6446-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/DSC_6446-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minister Winde leads business delegation to UK to promote Tourism; Agri-processing Trade &#038; Investment"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/minister-winde-leads-business-delegation-uk-promote-tourism-agri-processing-trade-investment/" rel="bookmark" title="Minister Winde leads business delegation to UK to promote Tourism; Agri-processing Trade &#038; Investment">Minister Winde leads business delegation to UK to promote Tourism; Agri-processing&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/emirates-named-best-airline-world-tripadvisor-travelers-choice-awards-airlines-2017/" rel="bookmark" title="Emirates Named Best Airline in the World in TripAdvisor Travelers’ Choice Awards for Airlines 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_20-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_20-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0517_20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP0517_20" title="Emirates Named Best Airline in the World in TripAdvisor Travelers’ Choice Awards for Airlines 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/emirates-named-best-airline-world-tripadvisor-travelers-choice-awards-airlines-2017/" rel="bookmark" title="Emirates Named Best Airline in the World in TripAdvisor Travelers’ Choice Awards for Airlines 2017">Emirates Named Best Airline in the World in TripAdvisor Travelers’ Choice&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/excitement-builds-africa-travel-week/" rel="bookmark" title="Excitement builds for Africa Travel Week"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0417_-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0417_-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/04/TNP0417_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP0417_" title="Excitement builds for Africa Travel Week"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/excitement-builds-africa-travel-week/" rel="bookmark" title="Excitement builds for Africa Travel Week">Excitement builds for Africa Travel Week</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59657ba4da457" data-td_block_id="td_uid_31_59657ba4da457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59657ba4da457" data-td_block_id="td_uid_31_59657ba4da457"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11633"><a href="https://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3901"><a href="https://www.thenewspaper.co.za/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59657ba4ee60f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_32_59657ba4ee60f"><script>var block_td_uid_32_59657ba4ee60f = new tdBlock();
block_td_uid_32_59657ba4ee60f.id = "td_uid_32_59657ba4ee60f";
block_td_uid_32_59657ba4ee60f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59657ba4ee60f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_59657ba4ee60f.td_column_number = "3";
block_td_uid_32_59657ba4ee60f.block_type = "td_block_mega_menu";
block_td_uid_32_59657ba4ee60f.post_count = "4";
block_td_uid_32_59657ba4ee60f.found_posts = "337";
block_td_uid_32_59657ba4ee60f.header_color = "";
block_td_uid_32_59657ba4ee60f.ajax_pagination_infinite_stop = "";
block_td_uid_32_59657ba4ee60f.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_32_59657ba4ee60f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59657ba4ee60f" id="td_uid_33_59657ba503eeb" data-td_block_id="td_uid_32_59657ba4ee60f" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/sport/">All</a><a class="mega-menu-sub-cat-td_uid_32_59657ba4ee60f" id="td_uid_34_59657ba504212" data-td_block_id="td_uid_32_59657ba4ee60f" data-td_filter_value="1851" href="https://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a><a class="mega-menu-sub-cat-td_uid_32_59657ba4ee60f" id="td_uid_35_59657ba50458a" data-td_block_id="td_uid_32_59657ba4ee60f" data-td_filter_value="380" href="https://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a><a class="mega-menu-sub-cat-td_uid_32_59657ba4ee60f" id="td_uid_36_59657ba5048a1" data-td_block_id="td_uid_32_59657ba4ee60f" data-td_filter_value="611" href="https://www.thenewspaper.co.za/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_32_59657ba4ee60f" id="td_uid_37_59657ba504bcb" data-td_block_id="td_uid_32_59657ba4ee60f" data-td_filter_value="1192" href="https://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></div></div><div id=td_uid_32_59657ba4ee60f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Ultimate Multisport Challenge Rises From the Ashes"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" rel="bookmark" title="The Ultimate Multisport Challenge Rises From the Ashes">The Ultimate Multisport Challenge Rises From the Ashes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maties men up for Berg challenge"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge">Maties men up for Berg challenge</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017">Pick n Pay Knysna Oyster Festival set to delight in 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/parklands-college-lock-head-shoulders-rest/" rel="bookmark" title="Parklands College Lock Is Head And Shoulders Above The Rest"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061730-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061730-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parklands College Lock Is Head And Shoulders Above The Rest"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/parklands-college-lock-head-shoulders-rest/" rel="bookmark" title="Parklands College Lock Is Head And Shoulders Above The Rest">Parklands College Lock Is Head And Shoulders Above The Rest</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59657ba4ee60f" data-td_block_id="td_uid_32_59657ba4ee60f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_59657ba4ee60f" data-td_block_id="td_uid_32_59657ba4ee60f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.thenewspaper.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.thenewspaper.co.za/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Festivals" class="entry-crumb" itemprop="url" href="https://www.thenewspaper.co.za/category/events/festivals/"><span itemprop="title">Festivals</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="The Ultimate Multisport Challenge Rises From the Ashes"><meta itemprop="url" content="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/">The Ultimate Multisport Challenge Rises From the Ashes</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-12995" class="post-12995 post type-post status-publish format-standard has-post-thumbnail hentry category-festivals category-lifestyle category-news category-sport tag-knysnarises tag-brenton-on-sea tag-buffles-bay tag-featherbed-trail-run tag-knysna tag-maserati-big5-challenge tag-multisport tag-pick-n-pay-knysna-oyster-festival tag-trail-run" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/events/">Events</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/events/festivals/">Festivals</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/news/">News</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/sport/">Sport</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">The Ultimate Multisport Challenge Rises From the Ashes</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T15:10:51+00:00">Jul 11, 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes&url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F&via=%40thenewspapersa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/&amp;media=https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg&description=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes%20-%20https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" data-text="The Ultimate Multisport Challenge Rises From the Ashes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="1200" height="780" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg 1200w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes-768x499.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="The Ultimate Multisport Challenge Rises From the Ashes"/></div>
<p>Each year a select group of multisport enthusiasts take on the elements and immerse themselves in the natural beauty of Knysna and surrounds by taking on the Ultimate Multisport Challenge during the Pick n Pay Knysna Oyster Festival – the Maserati BIG5 Challenge.</p>
<p>With 100% of the well-known Featherbed Trail Run routes affected by the fires, safety and environmental concerns forced the event hosts and organisers to find an alternative course and format. With the event being in its tenth year organisers always planned to do something special and the new concept that participants ran today honoured the town’s amazing fighting spirit. The route changed, the timing changed and the logistics changed; but that unique Knysna-feeling the trail run is famous for was stronger than ever as almost 700 runners lined up on the beach for the 21km, 15km and 11km races.</p>
<p>The new route started on the beach in Buffles Bay and took runners along the rocky shoreline and the beach towards Brenton-on-Sea where the long and short routes split. Runners had a short jaunt in the fire-damaged area before popping out on the old railway line to finish back at the Cruise Café in Knysna.</p>
<p>Keegan Cooke again took the top step of the podium for the 15km race with Michael Cannon in hot pursuit only two-and-a-half minutes behind. Bradley Weiss still leads the overall Maserati BIG5 standings with Keegan only 23 minutes behind before the 32km MTB X on Thursday and the 21km Knysna Forest Half Marathon on Saturday. Keegan had this to say, “the route was really tough, we were lucky that the sand was hard. It was pretty hot out there as well. I am hoping to stay in contention with MTB X and then put in a good run on Saturday.”</p>
<p>In the Women’s Category Vicky van der Merwe took line honours and now lies third overall.  “It was an amazing run, I am just very sad to see all of the fire damage. It is still beautiful and the views are amazing, I think the organisers did a really good job of creating a new route.  I really have to maximize my running so I am looking forward to Saturday and make up time for the MTB X on Thursday.” Fienie Barnard still holds the overall Maserati BIG5 Challenge lead in the category and will be looking for a strong MTB X event on Thursday to keep the field at bay.</p>
<p>Local hero Melikaya Nsizi took the win in the exceptionally challenging 21km distance with Shaun Gregory and Marsel Roos in second and third respectively.</p>
<p>To support the community that’s played host to this event for the last eight years the Maserati BIG5 Challenge will be raising funds for #KnysnaRises through the big5fundracing.co.za platform. To help them help rebuild Knysna after devastating fires earlier this month pick a participant and pledge your support!</p>
<p>Columbia Sportswear is a proud sponsor of the Big5 Challenge and is running the Unite 4 Knysna Campaign in conjunction with the prestige event.  In the brands commitment of being tough and tested against all odds, they stand shoulder to shoulder with the community of Knysna and the surrounding areas, and pledge 10% of all purchases at the Columbia SA BIG 5 Challenge Store at the event and online at <a href="http://www.columbiasportswear.co.za">www.columbiasportswear.co.za</a> to the Knysna Rotary Fire Relief Fund.</p>
<p><strong>OVERALL STANDINGS: MASERATI BIG5 CHALLENGE</strong></p>
<p><strong>Men’s Category</strong></p>
<p>1<sup>st </sup>Bradley Weiss                     4:48.13</p>
<p>2<sup>nd </sup>Keegan Cooke                    5:11.34</p>
<p>3<sup>rd </sup>Michael Sparrow                5:27.06</p>
<p>&nbsp;</p>
<p><strong>Women’s Category</strong></p>
<p>1<sup>st </sup>Fienie Barnard                    5:39.20</p>
<p>2<sup>nd </sup>Kate Dodds             5:41.38</p>
<p>3<sup>rd </sup>Vicky van der Merwe         5:46.04</p>
<p>&nbsp;</p>
<p><strong>RESULTS: BAYPORT PHOENIX TRAIL RUN 15KM</strong></p>
<p><strong>Men’s Category</strong></p>
<p>1<sup>st</sup> Keegan Cooke                    1:09.56</p>
<p>2<sup>nd </sup>Michael Cannon                 1:12.36</p>
<p>3<sup>rd</sup> Andries Aucamp                1:21.24</p>
<p>&nbsp;</p>
<p><strong>Women’s Category</strong></p>
<p>1<sup>st </sup>Vicky van der Merwe         1:19.44</p>
<p>2<sup>nd </sup>Kate Dodds             1:23.53</p>
<p>3<sup>rd </sup>Fienie Bardnard                 1:26.33</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.thenewspaper.co.za/tag/knysnarises/">#KnysnaRises</a></li><li><a href="https://www.thenewspaper.co.za/tag/brenton-on-sea/">Brenton-on-Sea</a></li><li><a href="https://www.thenewspaper.co.za/tag/buffles-bay/">Buffles Bay</a></li><li><a href="https://www.thenewspaper.co.za/tag/featherbed-trail-run/">Featherbed Trail Run</a></li><li><a href="https://www.thenewspaper.co.za/tag/knysna/">Knysna</a></li><li><a href="https://www.thenewspaper.co.za/tag/maserati-big5-challenge/">Maserati BIG5 Challenge.</a></li><li><a href="https://www.thenewspaper.co.za/tag/multisport/">Multisport</a></li><li><a href="https://www.thenewspaper.co.za/tag/pick-n-pay-knysna-oyster-festival/">Pick n Pay Knysna Oyster Festival</a></li><li><a href="https://www.thenewspaper.co.za/tag/trail-run/">Trail run</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes&url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F&via=%40thenewspapersa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/&amp;media=https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg&description=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Ultimate+Multisport+Challenge+Rises+From+the+Ashes%20-%20https%3A%2F%2Fwww.thenewspaper.co.za%2Fultimate-multisport-challenge-rises-ashes%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/" data-text="The Ultimate Multisport Challenge Rises From the Ashes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/">Pet Cottages &#8211; A Kennel with a difference!</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thenewspaper.co.za/author/tnpadmin/">tnpadmin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tnpadmin"></span><meta itemprop="datePublished" content="2017-07-11T15:10:51+00:00"><meta itemprop="dateModified" content="2017-07-11T15:10:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thenewspaper.co.za/ultimate-multisport-challenge-rises-ashes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png"></span><meta itemprop="name" content="The Newspaper |"></span><meta itemprop="headline " content="The Ultimate Multisport Challenge Rises From the Ashes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/The-Ultimate-Multisport-Challenge-Rises-From-the-Ashes.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="780"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_39_59657ba51b1ac_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_39_59657ba51b1ac"><script>var block_td_uid_39_59657ba51b1ac = new tdBlock();
block_td_uid_39_59657ba51b1ac.id = "td_uid_39_59657ba51b1ac";
block_td_uid_39_59657ba51b1ac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_59657ba51b1ac_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":12995,"live_filter_cur_post_author":"1"}';
block_td_uid_39_59657ba51b1ac.td_column_number = "3";
block_td_uid_39_59657ba51b1ac.block_type = "td_block_related_posts";
block_td_uid_39_59657ba51b1ac.post_count = "3";
block_td_uid_39_59657ba51b1ac.found_posts = "6";
block_td_uid_39_59657ba51b1ac.header_color = "";
block_td_uid_39_59657ba51b1ac.ajax_pagination_infinite_stop = "";
block_td_uid_39_59657ba51b1ac.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_39_59657ba51b1ac);
</script><h4 class="td-related-title"><a id="td_uid_40_59657ba529f80" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_59657ba51b1ac" href="#">RELATED ARTICLES</a><a id="td_uid_41_59657ba52a00d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_59657ba51b1ac" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_39_59657ba51b1ac class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/TNP061715-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pick n Pay Knysna Oyster Festival set to delight in 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pick-n-pay-knysna-oyster-festival-set-delight-2017/" rel="bookmark" title="Pick n Pay Knysna Oyster Festival set to delight in 2017">Pick n Pay Knysna Oyster Festival set to delight in 2017</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/businesses-urged-assess-risk-management-policies-post-cape-storm/" rel="bookmark" title="Businesses Urged to Assess Risk Management Policies Post Cape Storm"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/18920510_1820975284887407_2863779466398637470_n-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/18920510_1820975284887407_2863779466398637470_n-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/06/18920510_1820975284887407_2863779466398637470_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Businesses Urged to Assess Risk Management Policies Post Cape Storm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/businesses-urged-assess-risk-management-policies-post-cape-storm/" rel="bookmark" title="Businesses Urged to Assess Risk Management Policies Post Cape Storm">Businesses Urged to Assess Risk Management Policies Post Cape Storm</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/dhl-express-partners-wc-government-deliver-donated-goods-operations-centre-knysna/" rel="bookmark" title="DHL Express partners with WC Government to deliver all donated goods to Operations Centre in Knysna"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/dhlimage-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/06/dhlimage-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/06/dhlimage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dhlimage" title="DHL Express partners with WC Government to deliver all donated goods to Operations Centre in Knysna"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/dhl-express-partners-wc-government-deliver-donated-goods-operations-centre-knysna/" rel="bookmark" title="DHL Express partners with WC Government to deliver all donated goods to Operations Centre in Knysna">DHL Express partners with WC Government to deliver all donated goods to Operations Centre in Knysna</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_59657ba51b1ac" data-td_block_id="td_uid_39_59657ba51b1ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_59657ba51b1ac" data-td_block_id="td_uid_39_59657ba51b1ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_59657ba531075_rand td-pb-border-top" data-td-block-uid="td_uid_42_59657ba531075">
<style scoped>.td_uid_42_59657ba531075_rand .td_module_wrap:hover .entry-title a,.td_uid_42_59657ba531075_rand a.td-pulldown-filter-link:hover,.td_uid_42_59657ba531075_rand .td-subcat-item a:hover,.td_uid_42_59657ba531075_rand .td-subcat-item .td-cur-simple-item,.td_uid_42_59657ba531075_rand .td_quote_on_blocks,.td_uid_42_59657ba531075_rand .td-opacity-cat .td-post-category:hover,.td_uid_42_59657ba531075_rand .td-opacity-read .td-read-more a:hover,.td_uid_42_59657ba531075_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_42_59657ba531075_rand .td-instagram-user a{color:#000000;}.td_uid_42_59657ba531075_rand .td-next-prev-wrap a:hover,.td_uid_42_59657ba531075_rand .td-load-more-wrap a:hover{background-color:#000000;border-color:#000000;}.td_uid_42_59657ba531075_rand .block-title span,.td_uid_42_59657ba531075_rand .td-trending-now-title,.td_uid_42_59657ba531075_rand .block-title a,.td_uid_42_59657ba531075_rand .td-read-more a,.td_uid_42_59657ba531075_rand .td-weather-information:before,.td_uid_42_59657ba531075_rand .td-weather-week:before,.td_uid_42_59657ba531075_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_42_59657ba531075_rand .td-exchange-header:before,.td_uid_42_59657ba531075_rand .td-post-category:hover{background-color:#000000;}.td_uid_42_59657ba531075_rand .block-title{border-color:#000000;}.td_uid_42_59657ba531075_rand .block-title span,.td_uid_42_59657ba531075_rand .td-trending-now-title,.td_uid_42_59657ba531075_rand .block-title a{color:#ffffff;}</style><h4 class="block-title"><span>READ THE JULY EDITION!</span></h4><div class="td_mod_wrap"><iframe style="width:300px; height:439px;" src="//e.issuu.com/embed.html#9502821/50755304" frameborder="0" allowfullscreen></iframe></div></div><aside class="widget widget_nav_menu"><div class="block-title"><span>Pages</span></div><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="https://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12804"><a href="https://www.thenewspaper.co.za/download-app/">Download App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_43_59657ba537644_rand td-pb-border-top" data-td-block-uid="td_uid_43_59657ba537644">
<style scoped>.td_uid_43_59657ba537644_rand .td_module_wrap:hover .entry-title a,.td_uid_43_59657ba537644_rand a.td-pulldown-filter-link:hover,.td_uid_43_59657ba537644_rand .td-subcat-item a:hover,.td_uid_43_59657ba537644_rand .td-subcat-item .td-cur-simple-item,.td_uid_43_59657ba537644_rand .td_quote_on_blocks,.td_uid_43_59657ba537644_rand .td-opacity-cat .td-post-category:hover,.td_uid_43_59657ba537644_rand .td-opacity-read .td-read-more a:hover,.td_uid_43_59657ba537644_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_43_59657ba537644_rand .td-instagram-user a{color:#00000;}.td_uid_43_59657ba537644_rand .td-next-prev-wrap a:hover,.td_uid_43_59657ba537644_rand .td-load-more-wrap a:hover{background-color:#00000;border-color:#00000;}.td_uid_43_59657ba537644_rand .block-title span,.td_uid_43_59657ba537644_rand .td-trending-now-title,.td_uid_43_59657ba537644_rand .block-title a,.td_uid_43_59657ba537644_rand .td-read-more a,.td_uid_43_59657ba537644_rand .td-weather-information:before,.td_uid_43_59657ba537644_rand .td-weather-week:before,.td_uid_43_59657ba537644_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_43_59657ba537644_rand .td-exchange-header:before,.td_uid_43_59657ba537644_rand .td-post-category:hover{background-color:#00000;}.td_uid_43_59657ba537644_rand .block-title{border-color:#00000;}.td_uid_43_59657ba537644_rand .block-title span,.td_uid_43_59657ba537644_rand .td-trending-now-title,.td_uid_43_59657ba537644_rand .block-title a{color:#FFFFFF;}</style><h4 class="block-title"><span>SEND A MESSAGE</span></h4><div class="td_mod_wrap"><div role="form" class="wpcf7" id="wpcf7-f4144-p12995-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/ultimate-multisport-challenge-rises-ashes/#wpcf7-f4144-p12995-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4144"/>
<input type="hidden" name="_wpcf7_version" value="4.8"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4144-p12995-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="12995"/>
<input type="hidden" name="_wpcf7_nonce" value="c2447930cb"/>
</div>
<p>Your Name (required)<br/>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </p>
<p>Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </p>
<p>Telephone<br/>
<span class="wpcf7-form-control-wrap telephone"><input type="text" name="telephone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span></p>
<p>Your Message<br/>
<span class="wpcf7-form-control-wrap textarea-179"><textarea name="textarea-179" cols="40" rows="4" maxlength="1000" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
</iframe>
</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
</div>
</div>
</div>
</noscript>
</div>
<p></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="block-title"><span>Information</span></div><div class="menu-footer_a_menu-container"><ul id="menu-footer_a_menu" class="menu"><li id="menu-item-9429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9429"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9430"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="block-title"><span>Publication</span></div><div class="menu-footer_b_menu-container"><ul id="menu-footer_b_menu" class="menu"><li id="menu-item-9427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9427"><a href="https://www.thenewspaper.co.za/read-online/">Current Edition</a></li>
<li id="menu-item-9428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9428"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="block-title"><span>Get In Touch </span></div><div class="menu-footer_c_menu-container"><ul id="menu-footer_c_menu" class="menu"><li id="menu-item-9432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9432"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
<li id="menu-item-9431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9431"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.thenewspaper.co.za/"><img class="td-retina-data" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web.png" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web_retina.png" alt="TNP " title="The Newspaper "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p style="text-align: left;">The Newspaper is a “Free” monthly printed publication in the Western Cape area. It is our goal to influence the general public on matters that are of a positive nature. Positivity can help build the community to a better and brighter future.</p>
<p style="text-align: center;"><strong>Call: 021 852 6500 Email: <a href="/cdn-cgi/l/email-protection#eb82858d84ab9f838e858e9c989b8a9b8e99c58884c5918a"><span class="__cf_email__" data-cfemail="b1d8dfd7def1c5d9d4dfd4c6c2c1d0c1d4c39fd2de9fcbd0">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></strong></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#20494e464f605448454e45575350415045520e434f0e5a41" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-9425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9425"><a href="https://www.thenewspaper.co.za/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-9426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9426"><a href="https://www.thenewspaper.co.za/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; THE NEWSPAPER 2016 </div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
}

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071710-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="TNP071710" title="Pet Cottages &#8211; A Kennel with a difference!"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/pet-cottages-a-kennel-with-a-difference/" rel="bookmark" title="Pet Cottages &#8211; A Kennel with a difference!">Pet Cottages &#8211; A Kennel with a difference!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:02:39+00:00">Jul 11, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/TNP071741-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maties men up for Berg challenge"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/maties-men-up-for-berg-challenge/" rel="bookmark" title="Maties men up for Berg challenge">Maties men up for Berg challenge</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T08:52:00+00:00">Jul 7, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/07/Table-Mountain_Lo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Celebrate SA Attractions On 7 Wonders Day"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/celebrate-sa-attractions-on-7-wonders-day/" rel="bookmark" title="Celebrate SA Attractions On 7 Wonders Day">Celebrate SA Attractions On 7 Wonders Day</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T12:19:08+00:00">Jul 4, 2017</time></span> </div>
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.td-footer-bottom-full .footer-logo-wrap{margin-top:0px;margin-bottom:0;}.td-footer-wrapper .block-title{border-bottom:0;font-size:18px;font-weight:700;margin-bottom:10px;}.td-footer-wrapper{padding-top:30px;padding-bottom:0px;}a,cite a:hover,.td_mega_menu_sub_cats .cur-sub-cat,.td-mega-span h3 a:hover,.td_mod_mega_menu:hover .entry-title a,.header-search-wrap .result-msg a:hover,.top-header-menu li a:hover,.top-header-menu .current-menu-item>a,.top-header-menu .current-menu-ancestor>a,.top-header-menu .current-category-ancestor>a,.td-social-icon-wrap>a:hover,.td-header-sp-top-widget .td-social-icon-wrap a:hover,.td-page-content blockquote p,.td-post-content blockquote p,.mce-content-body blockquote p,.comment-content blockquote p,.wpb_text_column blockquote p,.td_block_text_with_title blockquote p,.td_module_wrap:hover .entry-title a,.td-subcat-filter .td-subcat-list a:hover,.td-subcat-filter .td-subcat-dropdown a:hover,.td_quote_on_blocks,.dropcap2,.dropcap3,.td_top_authors .td-active .td-authors-name a,.td_top_authors .td_mod_wrap:hover .td-authors-name a,.td-post-next-prev-content a:hover,.author-box-wrap .td-author-social a:hover,.td-author-name a:hover,.td-author-url a:hover,.td_mod_related_posts:hover h3>a,.td-post-template-11 .td-related-title .td-related-left:hover,.td-post-template-11 .td-related-title .td-related-right:hover,.td-post-template-11 .td-related-title .td-cur-simple-item,.td-post-template-11 .td_block_related_posts .td-next-prev-wrap a:hover,.comment-reply-link:hover,.logged-in-as a:hover,#cancel-comment-reply-link:hover,.td-search-query,.td-category-header .td-pulldown-category-filter-link:hover,.td-category-siblings .td-subcat-dropdown a:hover,.td-category-siblings .td-subcat-dropdown a.td-current-sub-category,.td-login-wrap .td-login-info-text a:hover,.widget a:hover,.widget_calendar tfoot a:hover,.woocommerce a.added_to_cart:hover,#bbpress-forums li.bbp-header .bbp-reply-content span a:hover,#bbpress-forums .bbp-forum-freshness a:hover,#bbpress-forums .bbp-topic-freshness a:hover,#bbpress-forums .bbp-forums-list li a:hover,#bbpress-forums .bbp-forum-title:hover,#bbpress-forums .bbp-topic-permalink:hover,#bbpress-forums .bbp-topic-started-by a:hover,#bbpress-forums .bbp-topic-started-in a:hover,#bbpress-forums .bbp-body .super-sticky li.bbp-topic-title .bbp-topic-permalink,#bbpress-forums .bbp-body .sticky li.bbp-topic-title .bbp-topic-permalink,.widget_display_replies .bbp-author-name,.widget_display_topics .bbp-author-name,.footer-email-wrap a,.td-subfooter-menu li a:hover,.footer-social-wrap a:hover,a.vc_btn-black:hover,.td-mobile-content li a:hover,.td-mobile-content .sfHover>a,.td-mobile-content .current-menu-item>a,.td-mobile-content .current-menu-ancestor>a,.td-mobile-content .current-category-ancestor>a,.td-smart-list-dropdown-wrap .td-smart-list-button:hover{color:#777777;}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thenewspaper.co.za\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/71d9efb99aef180aa3c57e2f447d97b4.js'></script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/6d14e1e35576105d47abd5b3cb3b82f7.js'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12995]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thenewspaper.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>