<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>City of Cape Town&#039;s longest serving firefighter going strong after 45 years</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.thenewspaper.co.za/xmlrpc.php" />
<meta property="og:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg" /><link rel="icon" type="image/png" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.thenewspaper.co.za/rwp-content/uploads/2014/11/Image-76x761.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-144x144.png" />

<meta name="description" content="The City of Cape Town&#039;s longest serving firefighter, Pat Muir, comes from a proud tradition of three generations of firefighters" />
<meta name="news_keywords" content="city of cape town, firefighter, firefighting, milnerton fire department, milnerton fire station, milnerton municipality, outdoor, newspaper" />
<meta name="original-source" content="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" />
<link rel="canonical" href="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="City of Cape Town&#039;s longest serving firefighter going strong after 45 years" />
<meta property="og:description" content="The City of Cape Town&#039;s longest serving firefighter, Pat Muir, comes from a proud tradition of three generations of firefighters" />
<meta property="og:url" content="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" />
<meta property="og:site_name" content="The Newspaper |" />
<meta property="article:publisher" content="https://www.facebook.com/thenewspapersa" />
<meta property="article:tag" content="City of Cape Town" />
<meta property="article:tag" content="firefighter" />
<meta property="article:tag" content="Firefighting" />
<meta property="article:tag" content="Milnerton Fire Department" />
<meta property="article:tag" content="Milnerton Fire Station" />
<meta property="article:tag" content="Milnerton Municipality" />
<meta property="article:tag" content="outdoor" />
<meta property="article:section" content="Cape Town" />
<meta property="article:published_time" content="2017-10-16T18:16:16+02:00" />
<meta property="og:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The City of Cape Town&#039;s longest serving firefighter, Pat Muir, comes from a proud tradition of three generations of firefighters" />
<meta name="twitter:title" content="City of Cape Town&#039;s longest serving firefighter going strong after 45 years" />
<meta name="twitter:site" content="@thenewspapersa" />
<meta name="twitter:image" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg" />
<meta name="twitter:creator" content="@thenewspapersa" />
<meta property="DC.date.issued" content="2017-10-16T18:16:16+02:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Feed" href="https://www.thenewspaper.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Comments Feed" href="https://www.thenewspaper.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; City of Cape Town&#8217;s longest serving firefighter going strong after 45 years Comments Feed" href="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewspaper.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thenewspaper.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewspaper.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewspaper.co.za/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.thenewspaper.co.za/?p=13671' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F&#038;format=xml" />
<meta property="fb:pages" content="376084385857671" />
<meta property="ia:markup_url" content="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/?ia_markup=1" />
<meta property="fb:pages" content="376084385857671" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.thenewspaper.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.thenewspaper.co.za\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=100;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44719951-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thenewspaper.co.za/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thenewspaper.co.za/category/community/cape-town/",
                                "name": "Cape Town"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/",
                                "name": "City of Cape Town&#8217;s longest serving firefighter going strong after 45 years"                                
                            }
                        }    ]
                        }
                       </script><link rel='stylesheet' id='wphb-1-css' href='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/4ae1dea1c7072e7b5bd80c459772f609.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/a67ccce3f318e40af13722dd7ac1abb6.js'></script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/be251f78ba4132a2e609fa61905aca8d.js'></script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-13671 single-format-standard city-of-cape-towns-longest-serving-firefighter-going-strong-45-years global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a7cec9c1c8e7d3cfc2c9c2d0d4d7c6d7c2d589c4c889ddc6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3902"><a href="https://www.thenewspaper.co.za/category/news/">News</a></li>
<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="https://www.thenewspaper.co.za/category/business/">Business</a></li>
<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3899"><a href="https://www.thenewspaper.co.za/category/health-wellness/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></li>
</ul>
</li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="https://www.thenewspaper.co.za/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/food/">Food</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></li>
</ul>
</li>
<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3897"><a href="https://www.thenewspaper.co.za/category/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/expo/">Expo</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/festivals/">Festivals</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/music/">Music</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/events/shows/">Shows</a></li>
</ul>
</li>
<li id="menu-item-9439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9439"><a href="https://www.thenewspaper.co.za/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/green/">Green</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="https://www.thenewspaper.co.za/category/travel/">Travel</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11633"><a href="https://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3901"><a href="https://www.thenewspaper.co.za/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/golf/">Golf</a></li>
<li class="menu-item-0"><a href="https://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.thenewspaper.co.za/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-9">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
 <div>
Tuesday, October 17, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-9433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-4145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="https://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li id="menu-item-12804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12804"><a href="https://www.thenewspaper.co.za/download-app/">Download App</a></li>
<li id="menu-item-9434" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#caa3a4aca58abea2afa4afbdb9baabbaafb8e4a9a5e4b0ab" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.thenewspaper.co.za/">
<img class="td-retina-data" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper " width="600" />
<span class="td-visual-hidden">The Newspaper |</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
 <div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.thenewspaper.co.za/">
<img class="td-retina-data" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper " />
</a>
</div>
<div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-3902"><a href="https://www.thenewspaper.co.za/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e5d72127530_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_59e5d72127530"><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_1_59e5d72127530 = new tdBlock();
block_td_uid_1_59e5d72127530.id = "td_uid_1_59e5d72127530";
block_td_uid_1_59e5d72127530.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59e5d72127530_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e5d72127530_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59e5d72127530.td_column_number = "3";
block_td_uid_1_59e5d72127530.block_type = "td_block_mega_menu";
block_td_uid_1_59e5d72127530.post_count = "5";
block_td_uid_1_59e5d72127530.found_posts = "794";
block_td_uid_1_59e5d72127530.header_color = "";
block_td_uid_1_59e5d72127530.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e5d72127530.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_1_59e5d72127530);
</script><div id=td_uid_1_59e5d72127530 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Water shortages" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way">City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dayaan Galiem" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars">Cape born, Dayaan Galiem is one of South Africa’s rising stars</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" rel="bookmark" title="City of Cape Town&#8217;s longest serving firefighter going strong after 45 years"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="City of Cape Town" title="City of Cape Town&#8217;s longest serving firefighter going strong after 45 years" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" rel="bookmark" title="City of Cape Town&#8217;s longest serving firefighter going strong after 45 years">City of Cape Town&#8217;s longest serving firefighter going strong after 45&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Petit Fox" title="Petit Fox, one-stop e-shop saves parents both time and money" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money">Petit Fox, one-stop e-shop saves parents both time and money</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town International Airport" title="Cape Town International Airport has been recognised as Africa’s best" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best">Cape Town International Airport has been recognised as Africa’s best</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5d72127530" data-td_block_id="td_uid_1_59e5d72127530"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59e5d72127530" data-td_block_id="td_uid_1_59e5d72127530"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3896"><a href="https://www.thenewspaper.co.za/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59e5d7212fd01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59e5d7212fd01"><script>var block_td_uid_2_59e5d7212fd01 = new tdBlock();
block_td_uid_2_59e5d7212fd01.id = "td_uid_2_59e5d7212fd01";
block_td_uid_2_59e5d7212fd01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59e5d7212fd01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e5d7212fd01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59e5d7212fd01.td_column_number = "3";
block_td_uid_2_59e5d7212fd01.block_type = "td_block_mega_menu";
block_td_uid_2_59e5d7212fd01.post_count = "5";
block_td_uid_2_59e5d7212fd01.found_posts = "189";
block_td_uid_2_59e5d7212fd01.header_color = "";
block_td_uid_2_59e5d7212fd01.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5d7212fd01.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_2_59e5d7212fd01);
</script><div id=td_uid_2_59e5d7212fd01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town International Airport" title="Cape Town International Airport has been recognised as Africa’s best" /></a></div> </div> 
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best">Cape Town International Airport has been recognised as Africa’s best</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/toni-enderli-overcomes-sharks-jellyfish-58km-hawaii-swim/" rel="bookmark" title="Toni Enderli overcomes sharks, jellyfish in brutal 58km Hawaii swim"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101737-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101737-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101737-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Toni Enderli" title="Toni Enderli overcomes sharks, jellyfish in brutal 58km Hawaii swim" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/toni-enderli-overcomes-sharks-jellyfish-58km-hawaii-swim/" rel="bookmark" title="Toni Enderli overcomes sharks, jellyfish in brutal 58km Hawaii swim">Toni Enderli overcomes sharks, jellyfish in brutal 58km Hawaii swim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/poetry-dresstination-collection-answer-womens-need/" rel="bookmark" title="Poetry Dresstination collection to answer women&#8217;s need"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Poetry Dresstination Collection" title="Poetry Dresstination collection to answer women&#8217;s need" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/poetry-dresstination-collection-answer-womens-need/" rel="bookmark" title="Poetry Dresstination collection to answer women&#8217;s need">Poetry Dresstination collection to answer women&#8217;s need</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/french-brand-le-creuset-cooking-up-a-storm-in-stellenbosch/" rel="bookmark" title="French Brand, Le Creuset cooking up a storm in Stellenbosch!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101710-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101710-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Creuset" title="French Brand, Le Creuset cooking up a storm in Stellenbosch!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/french-brand-le-creuset-cooking-up-a-storm-in-stellenbosch/" rel="bookmark" title="French Brand, Le Creuset cooking up a storm in Stellenbosch!">French Brand, Le Creuset cooking up a storm in Stellenbosch!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/major-n1-upgrade-project-iprogressing-well/" rel="bookmark" title="Major N1 upgrade project is progressing well"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10175-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10175-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="N1 Upgrade" title="Major N1 upgrade project is progressing well" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/major-n1-upgrade-project-iprogressing-well/" rel="bookmark" title="Major N1 upgrade project is progressing well">Major N1 upgrade project is progressing well</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5d7212fd01" data-td_block_id="td_uid_2_59e5d7212fd01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59e5d7212fd01" data-td_block_id="td_uid_2_59e5d7212fd01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3899"><a href="https://www.thenewspaper.co.za/category/health-wellness/">Health</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59e5d721365b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_59e5d721365b5"><script>var block_td_uid_3_59e5d721365b5 = new tdBlock();
block_td_uid_3_59e5d721365b5.id = "td_uid_3_59e5d721365b5";
block_td_uid_3_59e5d721365b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59e5d721365b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59e5d721365b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59e5d721365b5.td_column_number = "3";
block_td_uid_3_59e5d721365b5.block_type = "td_block_mega_menu";
block_td_uid_3_59e5d721365b5.post_count = "4";
block_td_uid_3_59e5d721365b5.found_posts = "152";
block_td_uid_3_59e5d721365b5.header_color = "";
block_td_uid_3_59e5d721365b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e5d721365b5.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_59e5d721365b5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59e5d721365b5" id="td_uid_4_59e5d72139b35" data-td_block_id="td_uid_3_59e5d721365b5" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/health-wellness/">All</a><a class="mega-menu-sub-cat-td_uid_3_59e5d721365b5" id="td_uid_5_59e5d72139c2c" data-td_block_id="td_uid_3_59e5d721365b5" data-td_filter_value="34" href="https://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_3_59e5d721365b5" id="td_uid_6_59e5d72139d15" data-td_block_id="td_uid_3_59e5d721365b5" data-td_filter_value="13" href="https://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></div></div><div id=td_uid_3_59e5d721365b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/mediclinic-supports-eye-care-ppi-initiative/" rel="bookmark" title="Mediclinic Supports Eye Care PPI Initiative"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/21768160_1634718726541323_8086422487551293008_n-218x150.png" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/21768160_1634718726541323_8086422487551293008_n-218x150.png 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/21768160_1634718726541323_8086422487551293008_n-100x70.png 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/21768160_1634718726541323_8086422487551293008_n-842x580.png 842w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediclinic" title="Mediclinic Supports Eye Care PPI Initiative" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/mediclinic-supports-eye-care-ppi-initiative/" rel="bookmark" title="Mediclinic Supports Eye Care PPI Initiative">Mediclinic Supports Eye Care PPI Initiative</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/dr-liana-roodt-special-interest-passion-breast-cancer/" rel="bookmark" title="Dr. Liana Roodt  &#8211; A special interest and passion for breast cancer"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091727-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091727-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091727-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. Liana Roodt" title="Dr. Liana Roodt  &#8211; A special interest and passion for breast cancer" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/dr-liana-roodt-special-interest-passion-breast-cancer/" rel="bookmark" title="Dr. Liana Roodt  &#8211; A special interest and passion for breast cancer">Dr. Liana Roodt &#8211; A special interest and passion for&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/garth-taylor-treats-little-fighter-kyle-special-day/" rel="bookmark" title="Garth Taylor treats little fighter Kyle to a special day out"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Garth-Kyle-Toast-Copy-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Garth-Kyle-Toast-Copy-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Garth-Kyle-Toast-Copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Garth Taylor" title="Garth Taylor treats little fighter Kyle to a special day out" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/garth-taylor-treats-little-fighter-kyle-special-day/" rel="bookmark" title="Garth Taylor treats little fighter Kyle to a special day out">Garth Taylor treats little fighter Kyle to a special day out</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/connect-advanced-vergelegen-day-hospital/" rel="bookmark" title="CONNECT TO ADVANCED VERGELEGEN DAY HOSPITAL IN THE HELDERBERG"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091726-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091726-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091726-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ADVANCED VERGELEGEN DAY HOSPITAL" title="CONNECT TO ADVANCED VERGELEGEN DAY HOSPITAL IN THE HELDERBERG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/connect-advanced-vergelegen-day-hospital/" rel="bookmark" title="CONNECT TO ADVANCED VERGELEGEN DAY HOSPITAL IN THE HELDERBERG">CONNECT TO ADVANCED VERGELEGEN DAY HOSPITAL IN THE HELDERBERG</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e5d721365b5" data-td_block_id="td_uid_3_59e5d721365b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59e5d721365b5" data-td_block_id="td_uid_3_59e5d721365b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3900"><a href="https://www.thenewspaper.co.za/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59e5d7213c9e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_59e5d7213c9e3"><script>var block_td_uid_7_59e5d7213c9e3 = new tdBlock();
block_td_uid_7_59e5d7213c9e3.id = "td_uid_7_59e5d7213c9e3";
block_td_uid_7_59e5d7213c9e3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59e5d7213c9e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59e5d7213c9e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59e5d7213c9e3.td_column_number = "3";
block_td_uid_7_59e5d7213c9e3.block_type = "td_block_mega_menu";
block_td_uid_7_59e5d7213c9e3.post_count = "4";
block_td_uid_7_59e5d7213c9e3.found_posts = "559";
block_td_uid_7_59e5d7213c9e3.header_color = "";
block_td_uid_7_59e5d7213c9e3.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e5d7213c9e3.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_7_59e5d7213c9e3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_8_59e5d72141b86" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_9_59e5d72141d00" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="31" href="https://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_10_59e5d72141f74" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="33" href="https://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_11_59e5d721420a8" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="7" href="https://www.thenewspaper.co.za/category/lifestyle/food/">Food</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_12_59e5d721421ca" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="19" href="https://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_13_59e5d72142336" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="17" href="https://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_14_59e5d7214245a" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="26" href="https://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_15_59e5d72142592" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="28" href="https://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a><a class="mega-menu-sub-cat-td_uid_7_59e5d7213c9e3" id="td_uid_16_59e5d721427ac" data-td_block_id="td_uid_7_59e5d7213c9e3" data-td_filter_value="29" href="https://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></div></div><div id=td_uid_7_59e5d7213c9e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Petit Fox" title="Petit Fox, one-stop e-shop saves parents both time and money" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money">Petit Fox, one-stop e-shop saves parents both time and money</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/international-pinotage-day-countdown-14-october/" rel="bookmark" title="International Pinotage Day – countdown to 14 October"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101727-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101727-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101727-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pinotage Day" title="International Pinotage Day – countdown to 14 October" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/international-pinotage-day-countdown-14-october/" rel="bookmark" title="International Pinotage Day – countdown to 14 October">International Pinotage Day – countdown to 14 October</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/benguela-main-meet-chef-jean-delport/" rel="bookmark" title="Benguela On Main &#8211; Meet the Chef, Jean Delport"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10177-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10177-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10177-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Benguela On Main" title="Benguela On Main &#8211; Meet the Chef, Jean Delport" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/benguela-main-meet-chef-jean-delport/" rel="bookmark" title="Benguela On Main &#8211; Meet the Chef, Jean Delport">Benguela On Main &#8211; Meet the Chef, Jean Delport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/poetry-dresstination-collection-answer-womens-need/" rel="bookmark" title="Poetry Dresstination collection to answer women&#8217;s need"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Poetry Dresstination Collection" title="Poetry Dresstination collection to answer women&#8217;s need" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/poetry-dresstination-collection-answer-womens-need/" rel="bookmark" title="Poetry Dresstination collection to answer women&#8217;s need">Poetry Dresstination collection to answer women&#8217;s need</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59e5d7213c9e3" data-td_block_id="td_uid_7_59e5d7213c9e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59e5d7213c9e3" data-td_block_id="td_uid_7_59e5d7213c9e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3897"><a href="https://www.thenewspaper.co.za/category/events/">Events</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59e5d721456b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_59e5d721456b8"><script>var block_td_uid_17_59e5d721456b8 = new tdBlock();
block_td_uid_17_59e5d721456b8.id = "td_uid_17_59e5d721456b8";
block_td_uid_17_59e5d721456b8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_59e5d721456b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59e5d721456b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59e5d721456b8.td_column_number = "3";
block_td_uid_17_59e5d721456b8.block_type = "td_block_mega_menu";
block_td_uid_17_59e5d721456b8.post_count = "4";
block_td_uid_17_59e5d721456b8.found_posts = "446";
block_td_uid_17_59e5d721456b8.header_color = "";
block_td_uid_17_59e5d721456b8.ajax_pagination_infinite_stop = "";
block_td_uid_17_59e5d721456b8.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_17_59e5d721456b8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59e5d721456b8" id="td_uid_18_59e5d72149a9f" data-td_block_id="td_uid_17_59e5d721456b8" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/events/">All</a><a class="mega-menu-sub-cat-td_uid_17_59e5d721456b8" id="td_uid_19_59e5d72149bcb" data-td_block_id="td_uid_17_59e5d721456b8" data-td_filter_value="5617" href="https://www.thenewspaper.co.za/category/events/expo/">Expo</a><a class="mega-menu-sub-cat-td_uid_17_59e5d721456b8" id="td_uid_20_59e5d72149ce8" data-td_block_id="td_uid_17_59e5d721456b8" data-td_filter_value="5616" href="https://www.thenewspaper.co.za/category/events/festivals/">Festivals</a><a class="mega-menu-sub-cat-td_uid_17_59e5d721456b8" id="td_uid_21_59e5d72149dff" data-td_block_id="td_uid_17_59e5d721456b8" data-td_filter_value="14" href="https://www.thenewspaper.co.za/category/events/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_59e5d721456b8" id="td_uid_22_59e5d72149ee5" data-td_block_id="td_uid_17_59e5d721456b8" data-td_filter_value="5615" href="https://www.thenewspaper.co.za/category/events/shows/">Shows</a></div></div><div id=td_uid_17_59e5d721456b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/watch-your-drawings-come-to-life-future-park/" rel="bookmark" title="Watch your drawings come to life at Future Park!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091718-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091718-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Future Park" title="Watch your drawings come to life at Future Park!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/watch-your-drawings-come-to-life-future-park/" rel="bookmark" title="Watch your drawings come to life at Future Park!">Watch your drawings come to life at Future Park!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/milestone-development-open-streets-in-cape-town/" rel="bookmark" title="Milestone in the development of Open Streets in Cape Town"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/22141279_1572707332775431_8958694648853965929_n-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/22141279_1572707332775431_8958694648853965929_n-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/22141279_1572707332775431_8958694648853965929_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milestone in the development of Open Streets in Cape Town" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/milestone-development-open-streets-in-cape-town/" rel="bookmark" title="Milestone in the development of Open Streets in Cape Town">Milestone in the development of Open Streets in Cape Town</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/open-streets-cape-town-going-car-free-1-october/" rel="bookmark" title="Open Streets Cape Town going car free on 1 October"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09175-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09175-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Open Streets Cape Town" title="Open Streets Cape Town going car free on 1 October" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/open-streets-cape-town-going-car-free-1-october/" rel="bookmark" title="Open Streets Cape Town going car free on 1 October">Open Streets Cape Town going car free on 1 October</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/get-ready-26th-hermanus-whale-festival/" rel="bookmark" title="Get ready for the 26th Hermanus Whale Festival"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091722-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091722-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091722-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hermanus Whale Festival" title="Get ready for the 26th Hermanus Whale Festival" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/get-ready-26th-hermanus-whale-festival/" rel="bookmark" title="Get ready for the 26th Hermanus Whale Festival">Get ready for the 26th Hermanus Whale Festival</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59e5d721456b8" data-td_block_id="td_uid_17_59e5d721456b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_59e5d721456b8" data-td_block_id="td_uid_17_59e5d721456b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9439"><a href="https://www.thenewspaper.co.za/category/environment/">Environment</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_59e5d7214c3c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_59e5d7214c3c9"><script>var block_td_uid_23_59e5d7214c3c9 = new tdBlock();
block_td_uid_23_59e5d7214c3c9.id = "td_uid_23_59e5d7214c3c9";
block_td_uid_23_59e5d7214c3c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5614","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_59e5d7214c3c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59e5d7214c3c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_59e5d7214c3c9.td_column_number = "3";
block_td_uid_23_59e5d7214c3c9.block_type = "td_block_mega_menu";
block_td_uid_23_59e5d7214c3c9.post_count = "4";
block_td_uid_23_59e5d7214c3c9.found_posts = "93";
block_td_uid_23_59e5d7214c3c9.header_color = "";
block_td_uid_23_59e5d7214c3c9.ajax_pagination_infinite_stop = "";
block_td_uid_23_59e5d7214c3c9.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_23_59e5d7214c3c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_24_59e5d7214e95d" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/environment/">All</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_25_59e5d7214ea63" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="5621" href="https://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_26_59e5d7214eb46" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="5620" href="https://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_27_59e5d7214ec21" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="5619" href="https://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_28_59e5d7214ed02" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="5622" href="https://www.thenewspaper.co.za/category/environment/green/">Green</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_29_59e5d7214ee10" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="6321" href="https://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_23_59e5d7214c3c9" id="td_uid_30_59e5d7214eef4" data-td_block_id="td_uid_23_59e5d7214c3c9" data-td_filter_value="5618" href="https://www.thenewspaper.co.za/category/environment/water/">Water</a></div></div><div id=td_uid_23_59e5d7214c3c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Water shortages" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way">City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/a-tribute-to-the-volunteers-of-the-nsri/" rel="bookmark" title="A Tribute to the Volunteers of the NSRI"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101729-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101729-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101729-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NSRI" title="A Tribute to the Volunteers of the NSRI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/a-tribute-to-the-volunteers-of-the-nsri/" rel="bookmark" title="A Tribute to the Volunteers of the NSRI">A Tribute to the Volunteers of the NSRI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/city-of-cape-town-beaches-blue-flag-above-the-rest/" rel="bookmark" title="City of Cape Town beaches a Blue Flag above the rest"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="City of Cape Town" title="City of Cape Town beaches a Blue Flag above the rest" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/city-of-cape-town-beaches-blue-flag-above-the-rest/" rel="bookmark" title="City of Cape Town beaches a Blue Flag above the rest">City of Cape Town beaches a Blue Flag above the rest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/100th-darling-wildflower-show-14-17-september-2017/" rel="bookmark" title="The 100th Darling Wildflower Show 14-17 September 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09172-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09172-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09172-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Darling Wildflower Show" title="The 100th Darling Wildflower Show 14-17 September 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/100th-darling-wildflower-show-14-17-september-2017/" rel="bookmark" title="The 100th Darling Wildflower Show 14-17 September 2017">The 100th Darling Wildflower Show 14-17 September 2017</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59e5d7214c3c9" data-td_block_id="td_uid_23_59e5d7214c3c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59e5d7214c3c9" data-td_block_id="td_uid_23_59e5d7214c3c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3903"><a href="https://www.thenewspaper.co.za/category/travel/">Travel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_59e5d72152a1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_59e5d72152a1a"><script>var block_td_uid_31_59e5d72152a1a = new tdBlock();
block_td_uid_31_59e5d72152a1a.id = "td_uid_31_59e5d72152a1a";
block_td_uid_31_59e5d72152a1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_59e5d72152a1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59e5d72152a1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_59e5d72152a1a.td_column_number = "3";
block_td_uid_31_59e5d72152a1a.block_type = "td_block_mega_menu";
block_td_uid_31_59e5d72152a1a.post_count = "5";
block_td_uid_31_59e5d72152a1a.found_posts = "133";
block_td_uid_31_59e5d72152a1a.header_color = "";
block_td_uid_31_59e5d72152a1a.ajax_pagination_infinite_stop = "";
block_td_uid_31_59e5d72152a1a.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_31_59e5d72152a1a);
</script><div id=td_uid_31_59e5d72152a1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/TNPblog-852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town International Airport" title="Cape Town International Airport has been recognised as Africa’s best" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-town-international-airport-recognised-africas-best/" rel="bookmark" title="Cape Town International Airport has been recognised as Africa’s best">Cape Town International Airport has been recognised as Africa’s best</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-town-tourism-seeks-attract-young-people-tourism-industry/" rel="bookmark" title="Cape Town Tourism seeks to attract young people to tourism industry"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/CTT_Heritage_Day_Teasers-17-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/CTT_Heritage_Day_Teasers-17-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/CTT_Heritage_Day_Teasers-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town Tourism" title="Cape Town Tourism seeks to attract young people to tourism industry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-town-tourism-seeks-attract-young-people-tourism-industry/" rel="bookmark" title="Cape Town Tourism seeks to attract young people to tourism industry">Cape Town Tourism seeks to attract young people to tourism industry</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/robben-island-museum-thanks-parties-contributed-successful-rescue/" rel="bookmark" title="Robben Island Museum thanks all parties who contributed to successful rescue"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/DSC_5880-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/DSC_5880-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/DSC_5880-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robben Island Museum" title="Robben Island Museum thanks all parties who contributed to successful rescue" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/robben-island-museum-thanks-parties-contributed-successful-rescue/" rel="bookmark" title="Robben Island Museum thanks all parties who contributed to successful rescue">Robben Island Museum thanks all parties who contributed to successful rescue</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/new-york-city-and-cape-town-sign-cooperative-agreement-to-boost-travel/" rel="bookmark" title="New York City And Cape Town Sign Cooperative Agreement To Boost Travel Between The Two Destinations"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/NYC-Copy-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/NYC-Copy-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/NYC-Copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town Tourism" title="New York City And Cape Town Sign Cooperative Agreement To Boost Travel Between The Two Destinations" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/new-york-city-and-cape-town-sign-cooperative-agreement-to-boost-travel/" rel="bookmark" title="New York City And Cape Town Sign Cooperative Agreement To Boost Travel Between The Two Destinations">New York City And Cape Town Sign Cooperative Agreement To Boost&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-town-and-western-cape-welcome-2-million-tourists/" rel="bookmark" title="Cape Town and Western Cape ready to welcome 2 million more international tourists"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Top-5-water-tips-guests-Copy-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Top-5-water-tips-guests-Copy-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/Top-5-water-tips-guests-Copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Western Cape" title="Cape Town and Western Cape ready to welcome 2 million more international tourists" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-town-and-western-cape-welcome-2-million-tourists/" rel="bookmark" title="Cape Town and Western Cape ready to welcome 2 million more international tourists">Cape Town and Western Cape ready to welcome 2 million more&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59e5d72152a1a" data-td_block_id="td_uid_31_59e5d72152a1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59e5d72152a1a" data-td_block_id="td_uid_31_59e5d72152a1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11633"><a href="https://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3901"><a href="https://www.thenewspaper.co.za/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59e5d7215a00c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_59e5d7215a00c"><script>var block_td_uid_32_59e5d7215a00c = new tdBlock();
block_td_uid_32_59e5d7215a00c.id = "td_uid_32_59e5d7215a00c";
block_td_uid_32_59e5d7215a00c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59e5d7215a00c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59e5d7215a00c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59e5d7215a00c.td_column_number = "3";
block_td_uid_32_59e5d7215a00c.block_type = "td_block_mega_menu";
block_td_uid_32_59e5d7215a00c.post_count = "4";
block_td_uid_32_59e5d7215a00c.found_posts = "345";
block_td_uid_32_59e5d7215a00c.header_color = "";
block_td_uid_32_59e5d7215a00c.ajax_pagination_infinite_stop = "";
block_td_uid_32_59e5d7215a00c.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_32_59e5d7215a00c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59e5d7215a00c" id="td_uid_33_59e5d7215e0e8" data-td_block_id="td_uid_32_59e5d7215a00c" data-td_filter_value="" href="https://www.thenewspaper.co.za/category/sport/">All</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7215a00c" id="td_uid_34_59e5d7215e201" data-td_block_id="td_uid_32_59e5d7215a00c" data-td_filter_value="1851" href="https://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7215a00c" id="td_uid_35_59e5d7215e32d" data-td_block_id="td_uid_32_59e5d7215a00c" data-td_filter_value="380" href="https://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7215a00c" id="td_uid_36_59e5d7215e481" data-td_block_id="td_uid_32_59e5d7215a00c" data-td_filter_value="611" href="https://www.thenewspaper.co.za/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7215a00c" id="td_uid_37_59e5d7215e5a9" data-td_block_id="td_uid_32_59e5d7215a00c" data-td_filter_value="1192" href="https://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></div></div><div id=td_uid_32_59e5d7215a00c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dayaan Galiem" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars">Cape born, Dayaan Galiem is one of South Africa’s rising stars</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/impi-set-to-take-winelands-by-storm/" rel="bookmark" title="IMPI Challenge set to take the Winelands by storm"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101724-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101724-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101724-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IMPI Challenge" title="IMPI Challenge set to take the Winelands by storm" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/impi-set-to-take-winelands-by-storm/" rel="bookmark" title="IMPI Challenge set to take the Winelands by storm">IMPI Challenge set to take the Winelands by storm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/sanlam-cape-marathon-cape-town/" rel="bookmark" title="Sanlam Cape Marathon is my Race &#8211; It&#8217;s Cape Town and I must run it!"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091719-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091719-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP091719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sanlam Cape Town Marathon" title="Sanlam Cape Marathon is my Race &#8211; It&#8217;s Cape Town and I must run it!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/sanlam-cape-marathon-cape-town/" rel="bookmark" title="Sanlam Cape Marathon is my Race &#8211; It&#8217;s Cape Town and I must run it!">Sanlam Cape Marathon is my Race &#8211; It&#8217;s Cape Town and&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/fancam-fans-experience-newlands/" rel="bookmark" title="FANCAM allows fans to experience Newlands as never before"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/fancam-Copy-218x150.png" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/fancam-Copy-218x150.png 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/fancam-Copy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fancam" title="FANCAM allows fans to experience Newlands as never before" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/fancam-fans-experience-newlands/" rel="bookmark" title="FANCAM allows fans to experience Newlands as never before">FANCAM allows fans to experience Newlands as never before</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59e5d7215a00c" data-td_block_id="td_uid_32_59e5d7215a00c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_59e5d7215a00c" data-td_block_id="td_uid_32_59e5d7215a00c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.thenewspaper.co.za/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thenewspaper.co.za/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cape Town" class="entry-crumb" href="https://www.thenewspaper.co.za/category/community/cape-town/">Cape Town</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">City of Cape Town&#8217;s longest serving firefighter going strong after 45 years</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13671" class="post-13671 post type-post status-publish format-standard has-post-thumbnail hentry category-cape-town category-community category-inspirational category-news tag-city-of-cape-town tag-firefighter tag-firefighting tag-milnerton-fire-department tag-milnerton-fire-station tag-milnerton-municipality tag-outdoor" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/community/">Community</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/community/cape-town/">Cape Town</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li><li class="entry-category"><a href="https://www.thenewspaper.co.za/category/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">City of Cape Town&#8217;s longest serving firefighter going strong after 45 years</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T18:16:16+00:00">Oct 16, 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years&url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F&via=%40thenewspapersa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/&amp;media=https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg&description=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years%20-%20https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" data-text="City of Cape Town&#8217;s longest serving firefighter going strong after 45 years" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="745" height="483" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg" alt="City of Cape Town" title="TNP101730" /></div>
<p>The City of Cape Town&#8217;s longest serving firefighter, Pat Muir, comes from a proud tradition of three generations of firefighters with a collective experience of 118 years and still counting. He was recently commended for his service at an awards ceremony.</p>
<p>City of Cape Town firefighter Pat Muir (61) has dedicated 45 years of his life to the City’s firefighting services, making him the longest serving firefighter. He is currently the commander of fleet operations at the Milnerton Fire Station.</p>
<p>Firefighting is deeply ingrained in the Muir family DNA. Pat’s father Robert was in the service for 37 years, retiring as Chief Fire Officer of the then Milnerton Fire Department in 1985. His brother Rodney was a firefighter for 21 years, and his son, Rodrick, has just notched 15 years in the service. The City’s Mayoral Committee Member for Safety and Security; and Social Services, Alderman JP Smith, commended Mr Muir at an awards ceremony recently.</p>
<p>Pat joined the then Milnerton Municipality in 1972 as an apprentice petrol and diesel mechanic and after qualifying in 1975, he was transferred to the fire department in 1976.</p>
<p>“I saw this as a challenging, adventurous, outdoor lifestyle and an opportunity to save the world,” he says.</p>
<p>For the past four-and-a-half decades, Pat has distinguished himself in the field, dealing with a wide variety of fires and emergencies across a diverse spread of circumstances – from fires, to emergencies like helping to deliver a baby, to being at the side of a person breathing his last.”</p>
<p>“Our first priority is always to protect lives, and then property. We try our utmost to prevent the spread of the fire and to minimise losses. The fear factor is always there and one often has to make split-second decisions, but a good firefighter knows to remain calm in an emergency and to allow common sense, training and experience to kick in,” says Pat.</p>
<p>He remembers particularly hair-raising incidents and says that he is also haunted by traumatic incidents, especially those involving young children or older persons.</p>
<p>“In our profession happy endings are few as our assistance is usually required in distress situations. However, our reward comes in the satisfaction of being able to help others in their hour of need.  While basic firefighting techniques have stayed the same over the years, the technology and equipment have improved exponentially. This includes the use of thermal imaging cameras, compressed air foam systems, and modern nozzles, pumps and extrication and stabilising equipment.”</p>
<p>“I can say with all honesty that I love what I do, and I love the people that I work with. No day is ever the same. If you want to get rich, then do something else, but if you want adventure and have a passion for helping others, then stay for the ride of your life,” he says.</p>
<p style="text-align: center;"><a href="https://www.thenewspaper.co.za/category/news/" target="_blank" rel="noopener"><strong>Read more articles</strong></a></p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.thenewspaper.co.za/tag/city-of-cape-town/">City of Cape Town</a></li><li><a href="https://www.thenewspaper.co.za/tag/firefighter/">firefighter</a></li><li><a href="https://www.thenewspaper.co.za/tag/firefighting/">Firefighting</a></li><li><a href="https://www.thenewspaper.co.za/tag/milnerton-fire-department/">Milnerton Fire Department</a></li><li><a href="https://www.thenewspaper.co.za/tag/milnerton-fire-station/">Milnerton Fire Station</a></li><li><a href="https://www.thenewspaper.co.za/tag/milnerton-municipality/">Milnerton Municipality</a></li><li><a href="https://www.thenewspaper.co.za/tag/outdoor/">outdoor</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years&url=https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F&via=%40thenewspapersa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/&amp;media=https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg&description=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=City+of+Cape+Town%E2%80%99s+longest+serving+firefighter+going+strong+after+45+years%20-%20https%3A%2F%2Fwww.thenewspaper.co.za%2Fcity-of-cape-towns-longest-serving-firefighter-going-strong-45-years%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" data-text="City of Cape Town&#8217;s longest serving firefighter going strong after 45 years" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/">Petit Fox, one-stop e-shop saves parents both time and money</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/">Cape born, Dayaan Galiem is one of South Africa’s rising stars</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thenewspaper.co.za/author/tnpadmin/">The Newspaper</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Newspaper"></span><meta itemprop="datePublished" content="2017-10-16T18:16:16+00:00"><meta itemprop="dateModified" content="2017-10-16T18:16:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thenewspaper.co.za/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png"></span><meta itemprop="name" content="The Newspaper |"></span><meta itemprop="headline " content="City of Cape Town&#039;s longest serving firefighter going strong after 45 years"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101730.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="483"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_40_59e5d72166bf1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_59e5d72166bf1"><script>var block_td_uid_40_59e5d72166bf1 = new tdBlock();
block_td_uid_40_59e5d72166bf1.id = "td_uid_40_59e5d72166bf1";
block_td_uid_40_59e5d72166bf1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_59e5d72166bf1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_59e5d72166bf1_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":13671,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_40_59e5d72166bf1.td_column_number = "3";
block_td_uid_40_59e5d72166bf1.block_type = "td_block_related_posts";
block_td_uid_40_59e5d72166bf1.post_count = "3";
block_td_uid_40_59e5d72166bf1.found_posts = "77";
block_td_uid_40_59e5d72166bf1.header_color = "";
block_td_uid_40_59e5d72166bf1.ajax_pagination_infinite_stop = "";
block_td_uid_40_59e5d72166bf1.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_40_59e5d72166bf1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_59e5d7216b27e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_59e5d72166bf1" href="#">RELATED ARTICLES</a><a id="td_uid_42_59e5d7216b303" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_59e5d72166bf1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_40_59e5d72166bf1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/city-of-cape-town-beaches-blue-flag-above-the-rest/" rel="bookmark" title="City of Cape Town beaches a Blue Flag above the rest"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/10/DSC_5906-Copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="City of Cape Town" title="City of Cape Town beaches a Blue Flag above the rest" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/city-of-cape-town-beaches-blue-flag-above-the-rest/" rel="bookmark" title="City of Cape Town beaches a Blue Flag above the rest">City of Cape Town beaches a Blue Flag above the rest</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/new-format-cape-town-fringe-2017/" rel="bookmark" title="New format for Cape Town Fringe 2017"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09176-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09176-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP09176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cape Town Fringe" title="New format for Cape Town Fringe 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/new-format-cape-town-fringe-2017/" rel="bookmark" title="New format for Cape Town Fringe 2017">New format for Cape Town Fringe 2017</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/mayor-de-lille-conducts-final-site-inspection-cticc-east/" rel="bookmark" title="Mayor De Lille conducts final site inspection of CTICC East expansion"><img width="218" height="150" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/14-218x150.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/14-218x150.jpg 218w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CTICC East expansion" title="Mayor De Lille conducts final site inspection of CTICC East expansion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/mayor-de-lille-conducts-final-site-inspection-cticc-east/" rel="bookmark" title="Mayor De Lille conducts final site inspection of CTICC East expansion">Mayor De Lille conducts final site inspection of CTICC East expansion</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_59e5d72166bf1" data-td_block_id="td_uid_40_59e5d72166bf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_59e5d72166bf1" data-td_block_id="td_uid_40_59e5d72166bf1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_43_59e5d7216e17f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_59e5d7216e17f">
<style>
body .td_uid_43_59e5d7216e17f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_43_59e5d7216e17f_rand .td-pulldown-filter-link:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-subcat-item a:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_43_59e5d7216e17f_rand .td_quote_on_blocks,
            body .td_uid_43_59e5d7216e17f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_43_59e5d7216e17f_rand .td-next-prev-wrap a:hover,
            body .td_uid_43_59e5d7216e17f_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_43_59e5d7216e17f_rand .block-title > *,
            body .td_uid_43_59e5d7216e17f_rand .td-trending-now-title,
            body .td_uid_43_59e5d7216e17f_rand .td-read-more a,
            body .td_uid_43_59e5d7216e17f_rand .td-weather-information:before,
            body .td_uid_43_59e5d7216e17f_rand .td-weather-week:before,
            body .td_uid_43_59e5d7216e17f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_43_59e5d7216e17f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_43_59e5d7216e17f_rand .td-post-category,
            body .td_uid_43_59e5d7216e17f_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_43_59e5d7216e17f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_43_59e5d7216e17f_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_43_59e5d7216e17f_rand .block-title > *,
            body .td_uid_43_59e5d7216e17f_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">READ THE OCTOBER EDITION!</span></h4><div class="td_mod_wrap"><iframe style="width:300px; height:440px;" src="//e.issuu.com/embed.html#9502821/53786105" frameborder="0" allowfullscreen></iframe></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Pages</span></h4><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="https://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12804"><a href="https://www.thenewspaper.co.za/download-app/">Download App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_44_59e5d7216fd91_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_59e5d7216fd91">
<style>
body .td_uid_44_59e5d7216fd91_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_44_59e5d7216fd91_rand .td-pulldown-filter-link:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-subcat-item a:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_44_59e5d7216fd91_rand .td_quote_on_blocks,
            body .td_uid_44_59e5d7216fd91_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-instagram-user a {
                color: #00000;
            }

            body .td_uid_44_59e5d7216fd91_rand .td-next-prev-wrap a:hover,
            body .td_uid_44_59e5d7216fd91_rand .td-load-more-wrap a:hover {
                background-color: #00000;
                border-color: #00000;
            }

            body .td_uid_44_59e5d7216fd91_rand .block-title > *,
            body .td_uid_44_59e5d7216fd91_rand .td-trending-now-title,
            body .td_uid_44_59e5d7216fd91_rand .td-read-more a,
            body .td_uid_44_59e5d7216fd91_rand .td-weather-information:before,
            body .td_uid_44_59e5d7216fd91_rand .td-weather-week:before,
            body .td_uid_44_59e5d7216fd91_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_44_59e5d7216fd91_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_44_59e5d7216fd91_rand .td-post-category,
            body .td_uid_44_59e5d7216fd91_rand .td-post-category:hover {
                background-color: #00000;
            }
            body .td-footer-wrapper .td_uid_44_59e5d7216fd91_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_44_59e5d7216fd91_rand .block-title {
                border-color: #00000;
            }

            
            body .td_uid_44_59e5d7216fd91_rand .block-title > *,
            body .td_uid_44_59e5d7216fd91_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">SEND A MESSAGE</span></h4><div class="td_mod_wrap"><div role="form" class="wpcf7" id="wpcf7-f4144-p13671-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/city-of-cape-towns-longest-serving-firefighter-going-strong-45-years/#wpcf7-f4144-p13671-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4144" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4144-p13671-o1" />
<input type="hidden" name="_wpcf7_container_post" value="13671" />
</div>
<p>Your Name (required)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Telephone<br />
<span class="wpcf7-form-control-wrap telephone"><input type="text" name="telephone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p>
<p>Your Message<br />
<span class="wpcf7-form-control-wrap textarea-179"><textarea name="textarea-179" cols="40" rows="4" maxlength="1000" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Information</span></h4><div class="menu-footer_a_menu-container"><ul id="menu-footer_a_menu" class="menu"><li id="menu-item-9429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9429"><a href="https://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9430"><a href="https://www.thenewspaper.co.za/about-us/">About Us</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Publication</span></h4><div class="menu-footer_b_menu-container"><ul id="menu-footer_b_menu" class="menu"><li id="menu-item-9427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9427"><a href="https://www.thenewspaper.co.za/read-online/">Current Edition</a></li>
<li id="menu-item-9428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9428"><a href="https://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Get In Touch </span></h4><div class="menu-footer_c_menu-container"><ul id="menu-footer_c_menu" class="menu"><li id="menu-item-9432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9432"><a href="https://www.thenewspaper.co.za/contact-us/">Contact</a></li>
<li id="menu-item-9431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9431"><a href="https://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.thenewspaper.co.za/"><img class="td-retina-data" src="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web.png" data-retina="https://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web_retina.png" alt="TNP " title="The Newspaper " /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p style="text-align: left;">The Newspaper is a “Free” monthly printed publication in the Western Cape area. It is our goal to influence the general public on matters that are of a positive nature. Positivity can help build the community to a better and brighter future.</p>
<p style="text-align: center;"><strong>Call: 021 852 6500 Email: <a href="/cdn-cgi/l/email-protection#89e0e7efe6c9fde1ece7ecfefaf9e8f9ecfba7eae6a7f3e8"><span class="__cf_email__" data-cfemail="0c65626a634c78646962697b7f7c6d7c697e226f6322766d">[email protected]</span><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></strong></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e38a8d858ca3978b868d8694909382938691cd808ccd9982" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.thenewspaper.co.za/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-9425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9425"><a href="https://www.thenewspaper.co.za/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-9426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9426"><a href="https://www.thenewspaper.co.za/disclaimer/">Disclaimer</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; THE NEWSPAPER 2016 </div>
</div>
</div>
</div>
</div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/05/dam-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Water shortages" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/citys-critical-water-shortages-disaster-plan-effect-water-rationing-way/" rel="bookmark" title="City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211; Rationing Under Way">City’s Critical Water Shortages Disaster Plan Is In Effect Water &#8211;...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T18:35:52+00:00">Oct 16, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP101720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dayaan Galiem" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/cape-born-dayaan-galiem-is-one-south-africas-rising-stars/" rel="bookmark" title="Cape born, Dayaan Galiem is one of South Africa’s rising stars">Cape born, Dayaan Galiem is one of South Africa’s rising stars</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T18:23:55+00:00">Oct 16, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money"><img width="100" height="70" class="entry-thumb" src="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-100x70.jpg" srcset="https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-100x70.jpg 100w, https://www.thenewspaper.co.za/wp-content/uploads/2017/09/TNP10174-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Petit Fox" title="Petit Fox, one-stop e-shop saves parents both time and money" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.thenewspaper.co.za/petit-fox-one-stop-e-shop-saves-parents-both-time-and-money/" rel="bookmark" title="Petit Fox, one-stop e-shop saves parents both time and money">Petit Fox, one-stop e-shop saves parents both time and money</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-13T09:21:19+00:00">Oct 13, 2017</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 0px;
    margin-bottom: 0;
}

.td-footer-wrapper .block-title {
    border-bottom: 0;
    font-size: 18px;
    font-weight: 700;
    margin-bottom: 10px;
}

.td-footer-wrapper {
    padding-top: 30px;
    padding-bottom: 0px;
}

a, cite a:hover, .td_mega_menu_sub_cats .cur-sub-cat, .td-mega-span h3 a:hover, .td_mod_mega_menu:hover .entry-title a, .header-search-wrap .result-msg a:hover, .top-header-menu li a:hover, .top-header-menu .current-menu-item > a, .top-header-menu .current-menu-ancestor > a, .top-header-menu .current-category-ancestor > a, .td-social-icon-wrap > a:hover, .td-header-sp-top-widget .td-social-icon-wrap a:hover, .td-page-content blockquote p, .td-post-content blockquote p, .mce-content-body blockquote p, .comment-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .td_module_wrap:hover .entry-title a, .td-subcat-filter .td-subcat-list a:hover, .td-subcat-filter .td-subcat-dropdown a:hover, .td_quote_on_blocks, .dropcap2, .dropcap3, .td_top_authors .td-active .td-authors-name a, .td_top_authors .td_mod_wrap:hover .td-authors-name a, .td-post-next-prev-content a:hover, .author-box-wrap .td-author-social a:hover, .td-author-name a:hover, .td-author-url a:hover, .td_mod_related_posts:hover h3 > a, .td-post-template-11 .td-related-title .td-related-left:hover, .td-post-template-11 .td-related-title .td-related-right:hover, .td-post-template-11 .td-related-title .td-cur-simple-item, .td-post-template-11 .td_block_related_posts .td-next-prev-wrap a:hover, .comment-reply-link:hover, .logged-in-as a:hover, #cancel-comment-reply-link:hover, .td-search-query, .td-category-header .td-pulldown-category-filter-link:hover, .td-category-siblings .td-subcat-dropdown a:hover, .td-category-siblings .td-subcat-dropdown a.td-current-sub-category, .td-login-wrap .td-login-info-text a:hover, .widget a:hover, .widget_calendar tfoot a:hover, .woocommerce a.added_to_cart:hover, #bbpress-forums li.bbp-header .bbp-reply-content span a:hover, #bbpress-forums .bbp-forum-freshness a:hover, #bbpress-forums .bbp-topic-freshness a:hover, #bbpress-forums .bbp-forums-list li a:hover, #bbpress-forums .bbp-forum-title:hover, #bbpress-forums .bbp-topic-permalink:hover, #bbpress-forums .bbp-topic-started-by a:hover, #bbpress-forums .bbp-topic-started-in a:hover, #bbpress-forums .bbp-body .super-sticky li.bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-body .sticky li.bbp-topic-title .bbp-topic-permalink, .widget_display_replies .bbp-author-name, .widget_display_topics .bbp-author-name, .footer-email-wrap a, .td-subfooter-menu li a:hover, .footer-social-wrap a:hover, a.vc_btn-black:hover, .td-mobile-content li a:hover, .td-mobile-content .sfHover > a, .td-mobile-content .current-menu-item > a, .td-mobile-content .current-menu-ancestor > a, .td-mobile-content .current-category-ancestor > a, .td-smart-list-dropdown-wrap .td-smart-list-button:hover {
    color: #777777;
}
</style>
<div class="td-container"><meta property="fb:pages" content="376084385857671" /></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thenewspaper.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/71d9efb99aef180aa3c57e2f447d97b4.js'></script>
<script type='text/javascript' src='https://www.thenewspaper.co.za/wp-content/uploads/wp-hummingbird-cache/6d14e1e35576105d47abd5b3cb3b82f7.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13671]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thenewspaper.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>