<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Lifeguards Ready for Holiday Season | The Newspaper |</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thenewspaper.co.za/xmlrpc.php" />
    <meta property="og:image" content="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614.jpg" /><meta name="author" content="tnpadmin">
<link rel="icon" type="image/png" href="http://www.thenewspaper.co.za/wp-content/uploads/2014/11/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.thenewspaper.co.za/rwp-content/uploads/2014/11/Image-76x761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thenewspaper.co.za/wp-content/uploads/2014/11/Image-144x144.png"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Feed" href="http://www.thenewspaper.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Comments Feed" href="http://www.thenewspaper.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Newspaper | &raquo; Lifeguards Ready for Holiday Season Comments Feed" href="http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thenewspaper.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thenewspaper.co.za/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.thenewspaper.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thenewspaper.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thenewspaper.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Get Ready for Cape Town Sushi Festival 2016' href='http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/' />
<link rel='next' title='Wow, Stargazing is Fun at Taalmonument in Paarl' href='http://www.thenewspaper.co.za/wow-stargazing-is-fun-at-taalmonument-in-paarl/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.thenewspaper.co.za/?p=11522' />
<link rel="alternate" type="application/json+oembed" href="http://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thenewspaper.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F&#038;format=xml" />
	<link rel="canonical" href="http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/" />
	<meta name="description" content="Safety will be the main priority at the City of Cape Town’s beaches this summer. The City’s  Sport, Recreation and Amenities Department has employed per..." />
<meta name="google-site-verification" content="UA-44719951-1" />
<meta name="msvalidate.01" content="6633E69E5C80339FE338EF2E872C422F" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.thenewspaper.co.za/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.thenewspaper.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.thenewspaper.co.za\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=100;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44719951-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11522 single-format-standard lifeguards-ready-for-holiday-season wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@thenewspaper.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.thenewspaper.co.za/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3902"><a href="http://www.thenewspaper.co.za/category/news/">News</a></li>
<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="http://www.thenewspaper.co.za/category/business/">Business</a></li>
<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3899"><a href="http://www.thenewspaper.co.za/category/health-wellness/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></li>
</ul>
</li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="http://www.thenewspaper.co.za/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></li>
</ul>
</li>
<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3897"><a href="http://www.thenewspaper.co.za/category/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/events/expo/">Expo</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/events/festivals/">Festivals</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/events/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/events/shows/">Shows</a></li>
</ul>
</li>
<li id="menu-item-9439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9439"><a href="http://www.thenewspaper.co.za/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/green/">Green</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="http://www.thenewspaper.co.za/category/travel/">Travel</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11633"><a href="http://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3901"><a href="http://www.thenewspaper.co.za/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/sport/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thenewspaper.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, December 22, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-9433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="http://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-4145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="http://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="http://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="http://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li id="menu-item-9434" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="http://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="http://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@thenewspaper.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.thenewspaper.co.za/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thenewspaper.co.za/">
			<img class="td-retina-data"  data-retina="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper "/>
			<span class="td-visual-hidden">The Newspaper |</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thenewspaper.co.za/">
            <img class="td-retina-data" data-retina="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png" alt="TNP " title="The Newspaper "/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-3902"><a href="http://www.thenewspaper.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585bed5422b09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585bed5422b09" ><script>var block_td_uid_1_585bed5422b09 = new tdBlock();
block_td_uid_1_585bed5422b09.id = "td_uid_1_585bed5422b09";
block_td_uid_1_585bed5422b09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_585bed5422b09_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585bed5422b09.td_column_number = "3";
block_td_uid_1_585bed5422b09.block_type = "td_block_mega_menu";
block_td_uid_1_585bed5422b09.post_count = "5";
block_td_uid_1_585bed5422b09.found_posts = "529";
block_td_uid_1_585bed5422b09.header_color = "";
block_td_uid_1_585bed5422b09.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bed5422b09.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_1_585bed5422b09);
</script><div id=td_uid_1_585bed5422b09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp121629" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People">Satori Africa &#8211; Passionate About Southern Africa &#038; Its People</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp121614" title="Be smart In The Sun This summer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer">Be smart In The Sun This summer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A beautiful showcase of change coming your way this December"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December">A beautiful showcase of change coming your way this December</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/attakwas-trail-just-2-years-old-but-already-big-on-history/" rel="bookmark" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/attakwas-trail-just-2-years-old-but-already-big-on-history/" rel="bookmark" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History">Attakwas Trail &#8211; Just 2 Years Old but Already Big on&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/wow-stargazing-is-fun-at-taalmonument-in-paarl/" rel="bookmark" title="Wow, Stargazing is Fun at Taalmonument in Paarl"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121631-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121631-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121631-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wow, Stargazing is Fun at Taalmonument in Paarl"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/wow-stargazing-is-fun-at-taalmonument-in-paarl/" rel="bookmark" title="Wow, Stargazing is Fun at Taalmonument in Paarl">Wow, Stargazing is Fun at Taalmonument in Paarl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bed5422b09" data-td_block_id="td_uid_1_585bed5422b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585bed5422b09" data-td_block_id="td_uid_1_585bed5422b09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3896"><a href="http://www.thenewspaper.co.za/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585bed5431d0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585bed5431d0a" ><script>var block_td_uid_2_585bed5431d0a = new tdBlock();
block_td_uid_2_585bed5431d0a.id = "td_uid_2_585bed5431d0a";
block_td_uid_2_585bed5431d0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585bed5431d0a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585bed5431d0a.td_column_number = "3";
block_td_uid_2_585bed5431d0a.block_type = "td_block_mega_menu";
block_td_uid_2_585bed5431d0a.post_count = "5";
block_td_uid_2_585bed5431d0a.found_posts = "126";
block_td_uid_2_585bed5431d0a.header_color = "";
block_td_uid_2_585bed5431d0a.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bed5431d0a.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_2_585bed5431d0a);
</script><div id=td_uid_2_585bed5431d0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/film-industry-on-the-rise/" rel="bookmark" title="Film Industry On The Rise!"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Film-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Film-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Film-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Film Industry On The Rise!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/film-industry-on-the-rise/" rel="bookmark" title="Film Industry On The Rise!">Film Industry On The Rise!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/ifix-is-evolving-to-wefix/" rel="bookmark" title="iFix is evolving&#8230; to weFix"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web9-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web9-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp1016_web9" title="iFix is evolving&#8230; to weFix"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/ifix-is-evolving-to-wefix/" rel="bookmark" title="iFix is evolving&#8230; to weFix">iFix is evolving&#8230; to weFix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/samsung-enriching-lives-through-technology/" rel="bookmark" title="Samsung Enriching Lives Through Technology"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web33-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web33-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP1016_web33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp1016_web33" title="Samsung Enriching Lives Through Technology"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/samsung-enriching-lives-through-technology/" rel="bookmark" title="Samsung Enriching Lives Through Technology">Samsung Enriching Lives Through Technology</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/new-wi-fi-hotspots-for-western-cape/" rel="bookmark" title="New Wi-Fi hotspots for Western Cape"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/wi-fi_zone-218x150.png" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/wi-fi_zone-218x150.png 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/09/wi-fi_zone-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="wi-fi_zone" title="New Wi-Fi hotspots for Western Cape"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/new-wi-fi-hotspots-for-western-cape/" rel="bookmark" title="New Wi-Fi hotspots for Western Cape">New Wi-Fi hotspots for Western Cape</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/su-satellite-ready-for-launch-from-international-space-station/" rel="bookmark" title="SU Satellite Ready For Launch From International Space Station"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP0916_web10-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP0916_web10-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/09/TNP0916_web10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TNP0916_web10" title="SU Satellite Ready For Launch From International Space Station"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/su-satellite-ready-for-launch-from-international-space-station/" rel="bookmark" title="SU Satellite Ready For Launch From International Space Station">SU Satellite Ready For Launch From International Space Station</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bed5431d0a" data-td_block_id="td_uid_2_585bed5431d0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bed5431d0a" data-td_block_id="td_uid_2_585bed5431d0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3899"><a href="http://www.thenewspaper.co.za/category/health-wellness/">Health</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585bed5440dc6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585bed5440dc6" ><script>var block_td_uid_3_585bed5440dc6 = new tdBlock();
block_td_uid_3_585bed5440dc6.id = "td_uid_3_585bed5440dc6";
block_td_uid_3_585bed5440dc6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_585bed5440dc6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585bed5440dc6.td_column_number = "3";
block_td_uid_3_585bed5440dc6.block_type = "td_block_mega_menu";
block_td_uid_3_585bed5440dc6.post_count = "4";
block_td_uid_3_585bed5440dc6.found_posts = "128";
block_td_uid_3_585bed5440dc6.header_color = "";
block_td_uid_3_585bed5440dc6.ajax_pagination_infinite_stop = "";
block_td_uid_3_585bed5440dc6.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_3_585bed5440dc6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_585bed5440dc6" id="td_uid_4_585bed544471d" data-td_block_id="td_uid_3_585bed5440dc6" data-td_filter_value="" href="http://www.thenewspaper.co.za/category/health-wellness/">All</a><a class="mega-menu-sub-cat-td_uid_3_585bed5440dc6"  id="td_uid_5_585bed544494f" data-td_block_id="td_uid_3_585bed5440dc6" data-td_filter_value="34" href="http://www.thenewspaper.co.za/category/health-wellness/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_3_585bed5440dc6"  id="td_uid_6_585bed5444ce9" data-td_block_id="td_uid_3_585bed5440dc6" data-td_filter_value="13" href="http://www.thenewspaper.co.za/category/health-wellness/mental-health/">Mental Health</a></div></div><div id=td_uid_3_585bed5440dc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/vaccinate-to-protect-against-rise-of-antibiotic-resistant-superbug/" rel="bookmark" title="Vaccinate To Protect Against Rise Of Antibiotic-Resistant Superbug"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP12169-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP12169-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP12169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccinate To Protect Against Rise Of Antibiotic-Resistant Superbug"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/vaccinate-to-protect-against-rise-of-antibiotic-resistant-superbug/" rel="bookmark" title="Vaccinate To Protect Against Rise Of Antibiotic-Resistant Superbug">Vaccinate To Protect Against Rise Of Antibiotic-Resistant Superbug</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/premature-births-a-cause-for-concern-world-prematurity-day-2/" rel="bookmark" title="Premature births, a cause for concern – World Prematurity Day"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Baby-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Baby-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Baby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premature births, a cause for concern – World Prematurity Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/premature-births-a-cause-for-concern-world-prematurity-day-2/" rel="bookmark" title="Premature births, a cause for concern – World Prematurity Day">Premature births, a cause for concern – World Prematurity Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/le-riche-naturals-rareexotic-botanicals-blended-to-perfection/" rel="bookmark" title="Le Riche Naturals &#8211; Rare&#038;Exotic Botanicals Blended to Perfection"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Lushinka1-6-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Lushinka1-6-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Lushinka1-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Riche Naturals &#8211; Rare&#038;Exotic Botanicals Blended to Perfection"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/le-riche-naturals-rareexotic-botanicals-blended-to-perfection/" rel="bookmark" title="Le Riche Naturals &#8211; Rare&#038;Exotic Botanicals Blended to Perfection">Le Riche Naturals &#8211; Rare&#038;Exotic Botanicals Blended to Perfection</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/premature-births-a-cause-for-concern-world-prematurity-day/" rel="bookmark" title="Autism often easier to support in the workplace"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Autism-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Autism-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Autism-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autism often easier to support in the workplace"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/premature-births-a-cause-for-concern-world-prematurity-day/" rel="bookmark" title="Autism often easier to support in the workplace">Autism often easier to support in the workplace</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585bed5440dc6" data-td_block_id="td_uid_3_585bed5440dc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585bed5440dc6" data-td_block_id="td_uid_3_585bed5440dc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3900"><a href="http://www.thenewspaper.co.za/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585bed544d86d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585bed544d86d" ><script>var block_td_uid_7_585bed544d86d = new tdBlock();
block_td_uid_7_585bed544d86d.id = "td_uid_7_585bed544d86d";
block_td_uid_7_585bed544d86d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_585bed544d86d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585bed544d86d.td_column_number = "3";
block_td_uid_7_585bed544d86d.block_type = "td_block_mega_menu";
block_td_uid_7_585bed544d86d.post_count = "4";
block_td_uid_7_585bed544d86d.found_posts = "450";
block_td_uid_7_585bed544d86d.header_color = "";
block_td_uid_7_585bed544d86d.ajax_pagination_infinite_stop = "";
block_td_uid_7_585bed544d86d.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_7_585bed544d86d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_585bed544d86d" id="td_uid_8_585bed5453ea7" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="" href="http://www.thenewspaper.co.za/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_9_585bed54542a0" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="31" href="http://www.thenewspaper.co.za/category/lifestyle/art-design/">Art &amp; Design</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_10_585bed5454766" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="33" href="http://www.thenewspaper.co.za/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_11_585bed5454bef" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="7" href="http://www.thenewspaper.co.za/category/lifestyle/food/">Food</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_12_585bed5454fe7" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="19" href="http://www.thenewspaper.co.za/category/lifestyle/food/restaurant-of-the-month/">Restaurant of The Month</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_13_585bed545555c" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="17" href="http://www.thenewspaper.co.za/category/lifestyle/outdoor-living/">Outdoor &amp; Living</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_14_585bed5455990" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="26" href="http://www.thenewspaper.co.za/category/lifestyle/weddings/">Weddings</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_15_585bed5455dc7" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="28" href="http://www.thenewspaper.co.za/category/lifestyle/wine/">Wine</a><a class="mega-menu-sub-cat-td_uid_7_585bed544d86d"  id="td_uid_16_585bed545620f" data-td_block_id="td_uid_7_585bed544d86d" data-td_filter_value="29" href="http://www.thenewspaper.co.za/category/lifestyle/wine/wine-maker-of-the-month/">Wine Maker of The Month</a></div></div><div id=td_uid_7_585bed544d86d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp121614" title="Be smart In The Sun This summer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer">Be smart In The Sun This summer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/levante-to-make-sa-debut-at-maserati-cape-town-race-week/" rel="bookmark" title="Levante to Make SA Debut at Maserati Cape Town Race Week"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Levante to Make SA Debut at Maserati Cape Town Race Week"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/levante-to-make-sa-debut-at-maserati-cape-town-race-week/" rel="bookmark" title="Levante to Make SA Debut at Maserati Cape Town Race Week">Levante to Make SA Debut at Maserati Cape Town Race Week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/franschhoek-cap-classique-champagne-festival-returns/" rel="bookmark" title="Franschhoek Cap Classique &#038; Champagne Festival Returns"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Franschhoek-cap-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Franschhoek-cap-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Franschhoek-cap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franschhoek Cap Classique &#038; Champagne Festival Returns"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/franschhoek-cap-classique-champagne-festival-returns/" rel="bookmark" title="Franschhoek Cap Classique &#038; Champagne Festival Returns">Franschhoek Cap Classique &#038; Champagne Festival Returns</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/distell-claim-iwscs-top-spot-as-worlds-best-brandy-producer-of-the-year/" rel="bookmark" title="Distell claim IWSC’s top spot as world’s best Brandy Producer of the Year"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/IWSC-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/IWSC-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/IWSC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Distell claim IWSC’s top spot as world’s best Brandy Producer of the Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/distell-claim-iwscs-top-spot-as-worlds-best-brandy-producer-of-the-year/" rel="bookmark" title="Distell claim IWSC’s top spot as world’s best Brandy Producer of the Year">Distell claim IWSC’s top spot as world’s best Brandy Producer of&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585bed544d86d" data-td_block_id="td_uid_7_585bed544d86d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585bed544d86d" data-td_block_id="td_uid_7_585bed544d86d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3897"><a href="http://www.thenewspaper.co.za/category/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_585bed545fc3d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_585bed545fc3d" ><script>var block_td_uid_17_585bed545fc3d = new tdBlock();
block_td_uid_17_585bed545fc3d.id = "td_uid_17_585bed545fc3d";
block_td_uid_17_585bed545fc3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_585bed545fc3d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_585bed545fc3d.td_column_number = "3";
block_td_uid_17_585bed545fc3d.block_type = "td_block_mega_menu";
block_td_uid_17_585bed545fc3d.post_count = "4";
block_td_uid_17_585bed545fc3d.found_posts = "377";
block_td_uid_17_585bed545fc3d.header_color = "";
block_td_uid_17_585bed545fc3d.ajax_pagination_infinite_stop = "";
block_td_uid_17_585bed545fc3d.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_17_585bed545fc3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_585bed545fc3d" id="td_uid_18_585bed5472873" data-td_block_id="td_uid_17_585bed545fc3d" data-td_filter_value="" href="http://www.thenewspaper.co.za/category/events/">All</a><a class="mega-menu-sub-cat-td_uid_17_585bed545fc3d"  id="td_uid_19_585bed5472be6" data-td_block_id="td_uid_17_585bed545fc3d" data-td_filter_value="5617" href="http://www.thenewspaper.co.za/category/events/expo/">Expo</a><a class="mega-menu-sub-cat-td_uid_17_585bed545fc3d"  id="td_uid_20_585bed5472ffd" data-td_block_id="td_uid_17_585bed545fc3d" data-td_filter_value="5616" href="http://www.thenewspaper.co.za/category/events/festivals/">Festivals</a><a class="mega-menu-sub-cat-td_uid_17_585bed545fc3d"  id="td_uid_21_585bed5473407" data-td_block_id="td_uid_17_585bed545fc3d" data-td_filter_value="14" href="http://www.thenewspaper.co.za/category/events/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_585bed545fc3d"  id="td_uid_22_585bed54737ef" data-td_block_id="td_uid_17_585bed545fc3d" data-td_filter_value="5615" href="http://www.thenewspaper.co.za/category/events/shows/">Shows</a></div></div><div id=td_uid_17_585bed545fc3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A beautiful showcase of change coming your way this December"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December">A beautiful showcase of change coming your way this December</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/" rel="bookmark" title="Get Ready for Cape Town Sushi Festival 2016"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Get Ready for Cape Town Sushi Festival 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/" rel="bookmark" title="Get Ready for Cape Town Sushi Festival 2016">Get Ready for Cape Town Sushi Festival 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/christmas-carols-at-kirstenbosch/" rel="bookmark" title="Christmas Carols At Kirstenbosch"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christmas Carols At Kirstenbosch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/christmas-carols-at-kirstenbosch/" rel="bookmark" title="Christmas Carols At Kirstenbosch">Christmas Carols At Kirstenbosch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/capetonians-and-visitors-will-be-treated-to-a-performance-by-zip-zap/" rel="bookmark" title="Capetonians and visitors will be treated to a performance by Zip Zap"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capetonians and visitors will be treated to a performance by Zip Zap"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/capetonians-and-visitors-will-be-treated-to-a-performance-by-zip-zap/" rel="bookmark" title="Capetonians and visitors will be treated to a performance by Zip Zap">Capetonians and visitors will be treated to a performance by Zip&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_585bed545fc3d" data-td_block_id="td_uid_17_585bed545fc3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_585bed545fc3d" data-td_block_id="td_uid_17_585bed545fc3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9439"><a href="http://www.thenewspaper.co.za/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_585bed547c9d7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_585bed547c9d7" ><script>var block_td_uid_23_585bed547c9d7 = new tdBlock();
block_td_uid_23_585bed547c9d7.id = "td_uid_23_585bed547c9d7";
block_td_uid_23_585bed547c9d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5614","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_585bed547c9d7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_585bed547c9d7.td_column_number = "3";
block_td_uid_23_585bed547c9d7.block_type = "td_block_mega_menu";
block_td_uid_23_585bed547c9d7.post_count = "4";
block_td_uid_23_585bed547c9d7.found_posts = "51";
block_td_uid_23_585bed547c9d7.header_color = "";
block_td_uid_23_585bed547c9d7.ajax_pagination_infinite_stop = "";
block_td_uid_23_585bed547c9d7.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_23_585bed547c9d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_585bed547c9d7" id="td_uid_24_585bed5484c4e" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="" href="http://www.thenewspaper.co.za/category/environment/">All</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_25_585bed5485171" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="5621" href="http://www.thenewspaper.co.za/category/environment/agriculture/">Agriculture</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_26_585bed54855d0" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="5620" href="http://www.thenewspaper.co.za/category/environment/conservation/">Conservation</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_27_585bed54859df" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="5619" href="http://www.thenewspaper.co.za/category/environment/electricity/">Electricity</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_28_585bed5485f4b" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="5622" href="http://www.thenewspaper.co.za/category/environment/green/">Green</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_29_585bed54863c8" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="6321" href="http://www.thenewspaper.co.za/category/environment/renewable-energy/">Renewable Energy</a><a class="mega-menu-sub-cat-td_uid_23_585bed547c9d7"  id="td_uid_30_585bed548698d" data-td_block_id="td_uid_23_585bed547c9d7" data-td_filter_value="5618" href="http://www.thenewspaper.co.za/category/environment/water/">Water</a></div></div><div id=td_uid_23_585bed547c9d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/maskam-water-manufactures-1st-fusion-waste-treatment-plant-in-sa/" rel="bookmark" title="Maskam Water Manufactures 1st Fusion Waste Treatment Plant in SA"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP1216-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP1216-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP1216-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maskam Water Manufactures 1st Fusion Waste Treatment Plant in SA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/maskam-water-manufactures-1st-fusion-waste-treatment-plant-in-sa/" rel="bookmark" title="Maskam Water Manufactures 1st Fusion Waste Treatment Plant in SA">Maskam Water Manufactures 1st Fusion Waste Treatment Plant in SA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/the-cape-is-emerging-as-africas-leading-agricultural-hub/" rel="bookmark" title="The Cape is emerging as Africa’s leading agricultural hub"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Wesgro-agri-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Wesgro-agri-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Wesgro-agri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Cape is emerging as Africa’s leading agricultural hub"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/the-cape-is-emerging-as-africas-leading-agricultural-hub/" rel="bookmark" title="The Cape is emerging as Africa’s leading agricultural hub">The Cape is emerging as Africa’s leading agricultural hub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/lourensford-tops-energy-conservation-at-green-awards/" rel="bookmark" title="Lourensford Tops Energy Conservation At Green Awards"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121625-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121625-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121625-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lourensford Tops Energy Conservation At Green Awards"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/lourensford-tops-energy-conservation-at-green-awards/" rel="bookmark" title="Lourensford Tops Energy Conservation At Green Awards">Lourensford Tops Energy Conservation At Green Awards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/table-mountain-national-park-gears-up-for-fire-season-201617/" rel="bookmark" title="TABLE MOUNTAIN NATIONAL PARK GEARS UP FOR FIRE SEASON 2016/17"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Table-Mountian-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Table-Mountian-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/Table-Mountian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TABLE MOUNTAIN NATIONAL PARK GEARS UP FOR FIRE SEASON 2016/17"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/table-mountain-national-park-gears-up-for-fire-season-201617/" rel="bookmark" title="TABLE MOUNTAIN NATIONAL PARK GEARS UP FOR FIRE SEASON 2016/17">TABLE MOUNTAIN NATIONAL PARK GEARS UP FOR FIRE SEASON 2016/17</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_585bed547c9d7" data-td_block_id="td_uid_23_585bed547c9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_585bed547c9d7" data-td_block_id="td_uid_23_585bed547c9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3903"><a href="http://www.thenewspaper.co.za/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_585bed548e032_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_585bed548e032" ><script>var block_td_uid_31_585bed548e032 = new tdBlock();
block_td_uid_31_585bed548e032.id = "td_uid_31_585bed548e032";
block_td_uid_31_585bed548e032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_585bed548e032_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_585bed548e032.td_column_number = "3";
block_td_uid_31_585bed548e032.block_type = "td_block_mega_menu";
block_td_uid_31_585bed548e032.post_count = "5";
block_td_uid_31_585bed548e032.found_posts = "112";
block_td_uid_31_585bed548e032.header_color = "";
block_td_uid_31_585bed548e032.ajax_pagination_infinite_stop = "";
block_td_uid_31_585bed548e032.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_31_585bed548e032);
</script><div id=td_uid_31_585bed548e032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tnp121629" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People">Satori Africa &#8211; Passionate About Southern Africa &#038; Its People</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/ethiopian-airlines-to-up-flight-frequency-to-cape-town/" rel="bookmark" title="Ethiopian Airlines to up flight frequency to Cape Town"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/EthiopianAirlines_30June2015_99-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/EthiopianAirlines_30June2015_99-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/EthiopianAirlines_30June2015_99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ethiopian Airlines to up flight frequency to Cape Town"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/ethiopian-airlines-to-up-flight-frequency-to-cape-town/" rel="bookmark" title="Ethiopian Airlines to up flight frequency to Cape Town">Ethiopian Airlines to up flight frequency to Cape Town</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/the-best-residency-programme-in-europe/" rel="bookmark" title="THE BEST RESIDENCY PROGRAMME IN EUROPE!"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/cypriot-1-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/cypriot-1-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/cypriot-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="THE BEST RESIDENCY PROGRAMME IN EUROPE!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/the-best-residency-programme-in-europe/" rel="bookmark" title="THE BEST RESIDENCY PROGRAMME IN EUROPE!">THE BEST RESIDENCY PROGRAMME IN EUROPE!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/mobility-indaba-leaves-a-legacy-of-opportunity/" rel="bookmark" title="Mobility Indaba Leaves A Legacy of Opportunity"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/mobility-indaba-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/mobility-indaba-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/mobility-indaba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mobility Indaba Leaves A Legacy of Opportunity"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/mobility-indaba-leaves-a-legacy-of-opportunity/" rel="bookmark" title="Mobility Indaba Leaves A Legacy of Opportunity">Mobility Indaba Leaves A Legacy of Opportunity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/win-a-holiday-for-two-to-dubai-with-imagine-holidays/" rel="bookmark" title="Win A Holiday For Two to Dubai with Imagine Holidays!"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/imagine-holidays-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/imagine-holidays-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/imagine-holidays-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Win A Holiday For Two to Dubai with Imagine Holidays!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/win-a-holiday-for-two-to-dubai-with-imagine-holidays/" rel="bookmark" title="Win A Holiday For Two to Dubai with Imagine Holidays!">Win A Holiday For Two to Dubai with Imagine Holidays!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_585bed548e032" data-td_block_id="td_uid_31_585bed548e032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_585bed548e032" data-td_block_id="td_uid_31_585bed548e032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11633"><a href="http://www.thenewspaper.co.za/category/inspirational/">Inspirational</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3901"><a href="http://www.thenewspaper.co.za/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_585bed54a209e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_585bed54a209e" ><script>var block_td_uid_32_585bed54a209e = new tdBlock();
block_td_uid_32_585bed54a209e.id = "td_uid_32_585bed54a209e";
block_td_uid_32_585bed54a209e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_585bed54a209e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_585bed54a209e.td_column_number = "3";
block_td_uid_32_585bed54a209e.block_type = "td_block_mega_menu";
block_td_uid_32_585bed54a209e.post_count = "4";
block_td_uid_32_585bed54a209e.found_posts = "311";
block_td_uid_32_585bed54a209e.header_color = "";
block_td_uid_32_585bed54a209e.ajax_pagination_infinite_stop = "";
block_td_uid_32_585bed54a209e.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_32_585bed54a209e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_585bed54a209e" id="td_uid_33_585bed54a7adf" data-td_block_id="td_uid_32_585bed54a209e" data-td_filter_value="" href="http://www.thenewspaper.co.za/category/sport/">All</a><a class="mega-menu-sub-cat-td_uid_32_585bed54a209e"  id="td_uid_34_585bed54a7e3c" data-td_block_id="td_uid_32_585bed54a209e" data-td_filter_value="1851" href="http://www.thenewspaper.co.za/category/sport/cricket/">Cricket</a><a class="mega-menu-sub-cat-td_uid_32_585bed54a209e"  id="td_uid_35_585bed54a8280" data-td_block_id="td_uid_32_585bed54a209e" data-td_filter_value="380" href="http://www.thenewspaper.co.za/category/sport/cycling/">Cycling</a><a class="mega-menu-sub-cat-td_uid_32_585bed54a209e"  id="td_uid_36_585bed54a867b" data-td_block_id="td_uid_32_585bed54a209e" data-td_filter_value="611" href="http://www.thenewspaper.co.za/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_32_585bed54a209e"  id="td_uid_37_585bed54a8abe" data-td_block_id="td_uid_32_585bed54a209e" data-td_filter_value="1192" href="http://www.thenewspaper.co.za/category/sport/rugby/">Rugby</a></div></div><div id=td_uid_32_585bed54a209e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/attakwas-trail-just-2-years-old-but-already-big-on-history/" rel="bookmark" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121622-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/attakwas-trail-just-2-years-old-but-already-big-on-history/" rel="bookmark" title="Attakwas Trail &#8211; Just 2 Years Old but Already Big on History">Attakwas Trail &#8211; Just 2 Years Old but Already Big on&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/more-than-110-000-fans-expected-at-hsbc-cape-town-sevens/" rel="bookmark" title="More than 110 000 fans expected at HSBC Cape Town Sevens"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/rugby7-1-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/rugby7-1-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/rugby7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="More than 110 000 fans expected at HSBC Cape Town Sevens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/more-than-110-000-fans-expected-at-hsbc-cape-town-sevens/" rel="bookmark" title="More than 110 000 fans expected at HSBC Cape Town Sevens">More than 110 000 fans expected at HSBC Cape Town Sevens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/city-and-sa-rugby-union-score-a-hat-trick-with-hsbc-cape-town-sevens-deal/" rel="bookmark" title="City and SA Rugby Union score a hat-trick with HSBC Cape Town Sevens deal"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Rugby-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Rugby-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Rugby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="City and SA Rugby Union score a hat-trick with HSBC Cape Town Sevens deal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/city-and-sa-rugby-union-score-a-hat-trick-with-hsbc-cape-town-sevens-deal/" rel="bookmark" title="City and SA Rugby Union score a hat-trick with HSBC Cape Town Sevens deal">City and SA Rugby Union score a hat-trick with HSBC Cape&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/springbok-sevens-to-defend-hsbc-cape-town-sevens-title/" rel="bookmark" title="Springbok Sevens to defend HSBC Cape Town Sevens title"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Sevens-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Sevens-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/Sevens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Springbok Sevens to defend HSBC Cape Town Sevens title"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/springbok-sevens-to-defend-hsbc-cape-town-sevens-title/" rel="bookmark" title="Springbok Sevens to defend HSBC Cape Town Sevens title">Springbok Sevens to defend HSBC Cape Town Sevens title</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_585bed54a209e" data-td_block_id="td_uid_32_585bed54a209e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_585bed54a209e" data-td_block_id="td_uid_32_585bed54a209e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thenewspaper.co.za/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.thenewspaper.co.za/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Cape Town" class="entry-crumb" itemprop="url" href="http://www.thenewspaper.co.za/category/community/cape-town/"><span itemprop="title">Cape Town</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lifeguards Ready for Holiday Season"><meta itemprop="url" content = "http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/">Lifeguards Ready for Holiday Season</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11522" class="post-11522 post type-post status-publish format-standard has-post-thumbnail hentry category-cape-town category-news tag-beaches tag-blue-flag tag-cape-town tag-citys-mayoral-committee tag-lifeguards tag-national-sea-rescue-institute tag-recreation-and-amenities-department" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thenewspaper.co.za/category/community/">Community</a></li><li class="entry-category"><a  href="http://www.thenewspaper.co.za/category/community/cape-town/">Cape Town</a></li><li class="entry-category"><a  href="http://www.thenewspaper.co.za/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lifeguards Ready for Holiday Season</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-13T11:54:47+00:00" >Dec 13, 2016</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lifeguards+Ready+for+Holiday+Season&url=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F&via=%40thenewspapersa"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/&amp;media=http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614.jpg&description=Lifeguards+Ready+for+Holiday+Season" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lifeguards+Ready+for+Holiday+Season%20-%20http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/" data-text="Lifeguards Ready for Holiday Season" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="745" height="483" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614.jpg" alt="tnp121614" title="tnp121614"/></div>
        <p>Safety will be the main priority at the City of Cape Town’s beaches this summer. The City’s  Sport, Recreation and Amenities Department has employed permanent and seasonal lifeguards in order to improve beach safety over the summer holiday season.</p>
<p>The 12 permanent lifeguards and over 100 seasonal lifeguards will be deployed at various beaches over weekends. From 1 December 2016 lifeguards will be on these beaches daily from 10:00 until 18:00. An essential requirement for appointment as a beach lifeguard is possession of a valid Lifeguard Award, as well as experience in surf lifesaving.  The aim of the City’s lifeguarding programme is to provide a lifesaving standard of the highest quality, and to provide lifeguards with better career path opportunities.</p>
<p>Beach safety is key to Cape Town’s beaches achieving high accolades internationally and this contributes to Cape Town being one of the most popular beach cities in the world. Having a world-class lifeguarding service is essential in keeping the Blue Flag flying above 10 of our beaches.</p>
<p>“While I am confident that the lifeguards employed to ensure the safety of beach-goers are competent and well qualified, beach safety is a shared responsibility between our beach safety staff and our beach-goers. Many drownings are linked to the consumption of alcohol before swimming or people swimming in dangerous areas not designated by lifeguards, so I appeal to residents to exercise caution.”</p>
<p>“While the City does provide lifeguards and law enforcement personnel, this service cannot take the place of a parent or guardian’s supervision of children.”<br />
“On peak days, the high number of people visiting our beaches and pools makes it very difficult for lifeguards to keep a watchful eye on all swimmers all of the time.”</p>
<p>“The lifeguards are under constant pressure to keep a keen eye out for anyone in distress.”<br />
“Parents need to be on high alert when their children are playing in or near the ocean, a river or a pool and are urged to be vigilant,” said the City’s Mayoral Committee Member for Community Services, Councillor Anda Ntsodo.</p>
<p>The lifeguard service will be boosted by accredited members of lifesaving clubs and teams will work closely with National Sea Rescue Institute volunteers.<br />
Beachgoers are encouraged to keep the following key safety tips in mind: Only swim at beaches that have lifeguards on duty; Swim between the red and yellow flags, they indicate safe, rip current-free, supervised swimming areas (An area outside of these flags could have dangerous rip currents; Never swim alone; Always inform friends or family members when you are going swimming; Do not swim when there are marine animals such as whales, dolphins and seals in the area or when a marine animal carcass has washed up onto the beach. If you find yourself in difficulty, turn on your back and float, raise your arm and wave to attract the lifeguard’s attention, and do not panic, as this will make you tired.</p>
<p>If you see someone in difficulty in the water, alert the lifeguards or find trained help. Do not enter the water and attempt a rescue. Throw something that floats to the person or call a surfer who can take floatation to the person.<br />
Call emergency services on 112 or 021 480 7700 from a cellphone if you require assistance.</p>
<p style="text-align: center;"><strong>For more safety information visit <a href="http://www.capetown.gov.za" target="_blank"><span style="color: #800000;">www.capetown.gov.za</span></a></strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.thenewspaper.co.za/tag/beaches/">Beaches</a></li><li><a href="http://www.thenewspaper.co.za/tag/blue-flag/">Blue Flag</a></li><li><a href="http://www.thenewspaper.co.za/tag/cape-town/">Cape Town</a></li><li><a href="http://www.thenewspaper.co.za/tag/citys-mayoral-committee/">City’s Mayoral Committee</a></li><li><a href="http://www.thenewspaper.co.za/tag/lifeguards/">Lifeguards</a></li><li><a href="http://www.thenewspaper.co.za/tag/national-sea-rescue-institute/">National Sea Rescue Institute</a></li><li><a href="http://www.thenewspaper.co.za/tag/recreation-and-amenities-department/">Recreation and Amenities Department</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lifeguards+Ready+for+Holiday+Season&url=http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F&via=%40thenewspapersa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/&amp;media=http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614.jpg&description=Lifeguards+Ready+for+Holiday+Season" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lifeguards+Ready+for+Holiday+Season%20-%20http%3A%2F%2Fwww.thenewspaper.co.za%2Flifeguards-ready-for-holiday-season%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/" data-text="Lifeguards Ready for Holiday Season" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/">Get Ready for Cape Town Sushi Festival 2016</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.thenewspaper.co.za/wow-stargazing-is-fun-at-taalmonument-in-paarl/">Wow, Stargazing is Fun at Taalmonument in Paarl</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thenewspaper.co.za/author/tnpadmin/">tnpadmin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tnpadmin"></span><meta itemprop="datePublished" content="2016-12-13T11:54:47+00:00"><meta itemprop="dateModified" content="2016-12-13T11:54:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thenewspaper.co.za/lifeguards-ready-for-holiday-season/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_logo_bw.png"></span><meta itemprop="name" content="The Newspaper |"></span><meta itemprop="headline " content="Lifeguards Ready for Holiday Season"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="483"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_39_585bed54c4009_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_585bed54c4009" ><script>var block_td_uid_39_585bed54c4009 = new tdBlock();
block_td_uid_39_585bed54c4009.id = "td_uid_39_585bed54c4009";
block_td_uid_39_585bed54c4009.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_585bed54c4009_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":11522,"live_filter_cur_post_author":"1"}';
block_td_uid_39_585bed54c4009.td_column_number = "3";
block_td_uid_39_585bed54c4009.block_type = "td_block_related_posts";
block_td_uid_39_585bed54c4009.post_count = "3";
block_td_uid_39_585bed54c4009.found_posts = "73";
block_td_uid_39_585bed54c4009.header_color = "";
block_td_uid_39_585bed54c4009.ajax_pagination_infinite_stop = "";
block_td_uid_39_585bed54c4009.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_39_585bed54c4009);
</script><h4 class="td-related-title"><a id="td_uid_40_585bed54cdf26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_585bed54c4009" href="#">RELATED ARTICLES</a><a id="td_uid_41_585bed54cdffe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_585bed54c4009" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_39_585bed54c4009 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/" rel="bookmark" title="Get Ready for Cape Town Sushi Festival 2016"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121619-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Get Ready for Cape Town Sushi Festival 2016"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/get-ready-for-cape-town-sushi-festival-2016/" rel="bookmark" title="Get Ready for Cape Town Sushi Festival 2016">Get Ready for Cape Town Sushi Festival 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/levante-to-make-sa-debut-at-maserati-cape-town-race-week/" rel="bookmark" title="Levante to Make SA Debut at Maserati Cape Town Race Week"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121623-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Levante to Make SA Debut at Maserati Cape Town Race Week"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/levante-to-make-sa-debut-at-maserati-cape-town-race-week/" rel="bookmark" title="Levante to Make SA Debut at Maserati Cape Town Race Week">Levante to Make SA Debut at Maserati Cape Town Race Week</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/christmas-carols-at-kirstenbosch/" rel="bookmark" title="Christmas Carols At Kirstenbosch"><img width="218" height="150" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-218x150.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-218x150.jpg 218w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121624-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christmas Carols At Kirstenbosch"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/christmas-carols-at-kirstenbosch/" rel="bookmark" title="Christmas Carols At Kirstenbosch">Christmas Carols At Kirstenbosch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_585bed54c4009" data-td_block_id="td_uid_39_585bed54c4009"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_585bed54c4009" data-td_block_id="td_uid_39_585bed54c4009"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_585bed54d3383_rand td-pb-border-top"  data-td-block-uid="td_uid_42_585bed54d3383" >
<style scoped>
.td_uid_42_585bed54d3383_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_585bed54d3383_rand a.td-pulldown-filter-link:hover,
            .td_uid_42_585bed54d3383_rand .td-subcat-item a:hover,
            .td_uid_42_585bed54d3383_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_585bed54d3383_rand .td_quote_on_blocks,
            .td_uid_42_585bed54d3383_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_585bed54d3383_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_585bed54d3383_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_585bed54d3383_rand .td-instagram-user a {
                color: #000000;
            }

            .td_uid_42_585bed54d3383_rand .td-next-prev-wrap a:hover,
            .td_uid_42_585bed54d3383_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td_uid_42_585bed54d3383_rand .block-title span,
            .td_uid_42_585bed54d3383_rand .td-trending-now-title,
            .td_uid_42_585bed54d3383_rand .block-title a,
            .td_uid_42_585bed54d3383_rand .td-read-more a,
            .td_uid_42_585bed54d3383_rand .td-weather-information:before,
            .td_uid_42_585bed54d3383_rand .td-weather-week:before,
            .td_uid_42_585bed54d3383_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_42_585bed54d3383_rand .td-exchange-header:before,
            .td_uid_42_585bed54d3383_rand .td-post-category:hover {
                background-color: #000000;
            }

            .td_uid_42_585bed54d3383_rand .block-title {
                border-color: #000000;
            }

            
            .td_uid_42_585bed54d3383_rand .block-title span,
            .td_uid_42_585bed54d3383_rand .td-trending-now-title,
            .td_uid_42_585bed54d3383_rand .block-title a {
                color: #ffffff;
            }
</style><h4 class="block-title"><span>READ THE DECEMBER EDITION!</span></h4><div class="td_mod_wrap"><iframe width="300" height="400" src="//e.issuu.com/embed.html#9502821/41366532" frameborder="0" allowfullscreen></iframe>
</div></div><aside class="widget widget_nav_menu"><div class="block-title"><span>Pages</span></div><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9433"><a href="http://www.thenewspaper.co.za/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4145"><a href="http://www.thenewspaper.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4147"><a href="http://www.thenewspaper.co.za/read-online/">Read Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4148"><a href="http://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9434"><a href="http://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3905"><a href="http://www.thenewspaper.co.za/contact-us/">Contact</a></li>
</ul></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_585bed54d8d47_rand td-pb-border-top">
<style scoped>
.td_uid_43_585bed54d8d47_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_585bed54d8d47_rand a.td-pulldown-filter-link:hover,
            .td_uid_43_585bed54d8d47_rand .td-subcat-item a:hover,
            .td_uid_43_585bed54d8d47_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_585bed54d8d47_rand .td_quote_on_blocks,
            .td_uid_43_585bed54d8d47_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_585bed54d8d47_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_585bed54d8d47_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_585bed54d8d47_rand .td-instagram-user a {
                color: #000000;
            }

            .td_uid_43_585bed54d8d47_rand .td-next-prev-wrap a:hover,
            .td_uid_43_585bed54d8d47_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td_uid_43_585bed54d8d47_rand .block-title span,
            .td_uid_43_585bed54d8d47_rand .td-trending-now-title,
            .td_uid_43_585bed54d8d47_rand .block-title a,
            .td_uid_43_585bed54d8d47_rand .td-read-more a,
            .td_uid_43_585bed54d8d47_rand .td-weather-information:before,
            .td_uid_43_585bed54d8d47_rand .td-weather-week:before,
            .td_uid_43_585bed54d8d47_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_43_585bed54d8d47_rand .td-exchange-header:before,
            .td_uid_43_585bed54d8d47_rand .td-post-category:hover {
                background-color: #000000;
            }

            .td_uid_43_585bed54d8d47_rand .block-title {
                border-color: #000000;
            }

            
            .td_uid_43_585bed54d8d47_rand .block-title span,
            .td_uid_43_585bed54d8d47_rand .td-trending-now-title,
            .td_uid_43_585bed54d8d47_rand .block-title a {
                color: #FFFFFFF;
            }
</style><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/thenewspapersa" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">25</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+ThenewspaperCoZa/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,042</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/thenewspapersa" target="_blank">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_44_585bed54d94c8_rand td-pb-border-top"  data-td-block-uid="td_uid_44_585bed54d94c8" >
<style scoped>
.td_uid_44_585bed54d94c8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_44_585bed54d94c8_rand a.td-pulldown-filter-link:hover,
            .td_uid_44_585bed54d94c8_rand .td-subcat-item a:hover,
            .td_uid_44_585bed54d94c8_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_44_585bed54d94c8_rand .td_quote_on_blocks,
            .td_uid_44_585bed54d94c8_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_44_585bed54d94c8_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_44_585bed54d94c8_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_44_585bed54d94c8_rand .td-instagram-user a {
                color: #00000;
            }

            .td_uid_44_585bed54d94c8_rand .td-next-prev-wrap a:hover,
            .td_uid_44_585bed54d94c8_rand .td-load-more-wrap a:hover {
                background-color: #00000;
                border-color: #00000;
            }

            .td_uid_44_585bed54d94c8_rand .block-title span,
            .td_uid_44_585bed54d94c8_rand .td-trending-now-title,
            .td_uid_44_585bed54d94c8_rand .block-title a,
            .td_uid_44_585bed54d94c8_rand .td-read-more a,
            .td_uid_44_585bed54d94c8_rand .td-weather-information:before,
            .td_uid_44_585bed54d94c8_rand .td-weather-week:before,
            .td_uid_44_585bed54d94c8_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_44_585bed54d94c8_rand .td-exchange-header:before,
            .td_uid_44_585bed54d94c8_rand .td-post-category:hover {
                background-color: #00000;
            }

            .td_uid_44_585bed54d94c8_rand .block-title {
                border-color: #00000;
            }

            
            .td_uid_44_585bed54d94c8_rand .block-title span,
            .td_uid_44_585bed54d94c8_rand .td-trending-now-title,
            .td_uid_44_585bed54d94c8_rand .block-title a {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span>SEND A MESSAGE</span></h4><div class="td_mod_wrap"><div role="form" class="wpcf7" id="wpcf7-f4144-p11522-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/lifeguards-ready-for-holiday-season/#wpcf7-f4144-p11522-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4144" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4144-p11522-o1" />
<input type="hidden" name="_wpnonce" value="c2447930cb" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Telephone<br />
    <span class="wpcf7-form-control-wrap telephone"><input type="text" name="telephone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p>
<p>Your Message<br />
   <span class="wpcf7-form-control-wrap textarea-179"><textarea name="textarea-179" cols="40" rows="4" maxlength="1000" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxJBoTAAAAAGmGLEVXSdExdT8mi5PyEaxJ1gCD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/thenewspapersa" target="_blank">@thenewspapersa</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_45_585bed54db5b7_rand td-pb-border-top"  data-td-block-uid="td_uid_45_585bed54db5b7" ><div id=td_uid_45_585bed54db5b7 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLiUTiegwNQ" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-b-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/s640x640/sh0.08/e35/c148.0.675.675/14723013_864527103648137_4812262034827640832_n.jpg?ig_cache_key=MTM2MDczOTM0MTAzODcxNTcyOA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLiQk5ag7qI" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-f-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/s640x640/sh0.08/e35/c128.0.684.684/14676500_545839385613757_2246126204836904960_n.jpg?ig_cache_key=MTM2MDcyMjk0MTcxMjc3NTgxNg%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLgcPO_BIvs" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-e-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/e35/c202.0.546.546/14564885_595571850622252_8864979066365673472_n.jpg?ig_cache_key=MTM2MDIxMTI3OTY0OTk5OTg1Mg%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLNpYmTga1q" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-a-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/e35/c159.0.638.638/14596623_1771184493130024_6533265729666416640_n.jpg?ig_cache_key=MTM1NDkyMTA3MzIxMjIzOTIxMA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLNox9dAzMF" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-d-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/s640x640/sh0.08/e35/c159.0.649.649/14591144_1134532596626139_3265523893539962880_n.jpg?ig_cache_key=MTM1NDkxODQxODAwODE5MTc0OQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BKngN9xACbw" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-a-a.akamaihd.net/hphotos-ak-xpa1/t51.2885-15/s640x640/sh0.08/e35/c161.0.644.644/14374392_188374131588272_6640255933400219648_n.jpg?ig_cache_key=MTM0NDE4NDcxMDk1NTI4MDExMg%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Information</span></div><div class="menu-footer_a_menu-container"><ul id="menu-footer_a_menu" class="menu"><li id="menu-item-9429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9429"><a href="http://www.thenewspaper.co.za/">Home</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9430"><a href="http://www.thenewspaper.co.za/about-us/">About Us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Publication</span></div><div class="menu-footer_b_menu-container"><ul id="menu-footer_b_menu" class="menu"><li id="menu-item-9427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9427"><a href="http://www.thenewspaper.co.za/read-online/">Current Edition</a></li>
<li id="menu-item-9428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9428"><a href="http://www.thenewspaper.co.za/past-editions/">Past Editions</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Get In Touch </span></div><div class="menu-footer_c_menu-container"><ul id="menu-footer_c_menu" class="menu"><li id="menu-item-9432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9432"><a href="http://www.thenewspaper.co.za/contact-us/">Contact</a></li>
<li id="menu-item-9431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9431"><a href="http://www.thenewspaper.co.za/advertisement/">Advertising</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thenewspaper.co.za/"><img class="td-retina-data" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web.png" data-retina="http://www.thenewspaper.co.za/wp-content/uploads/2016/03/tnp_web_retina.png" alt="TNP " title="The Newspaper "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p style="text-align: left;">The Newspaper is a “Free” monthly printed publication in the Western Cape area.  It is our goal to influence the general public on matters that are of a positive nature. Positivity can help build the community to a better and brighter future.</p>
<p style="text-align: center;"><strong>Call: 021 852 6500 Email: <a href="mailto:info@thenewspaper.co.za">info@thenewspaper.co.za</a></strong></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thenewspapersa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThenewspaperCoZa/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thenewspapersa" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@thenewspaper.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.thenewspaper.co.za/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thenewspapersa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-9425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9425"><a href="http://www.thenewspaper.co.za/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-9426" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9426"><a href="http://www.thenewspaper.co.za/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; THE NEWSPAPER 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"><img width="100" height="70" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-100x70.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-100x70.jpg 100w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121629-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="tnp121629" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/satori-africa-passionate-about-southern-africa-its-people/" rel="bookmark" title="Satori Africa &#8211; Passionate About Southern Africa &#038; Its People">Satori Africa &#8211; Passionate About Southern Africa &#038; Its People</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T10:17:37+00:00" >Dec 20, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer"><img width="100" height="70" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-100x70.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-100x70.jpg 100w, http://www.thenewspaper.co.za/wp-content/uploads/2016/11/TNP121614-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="tnp121614" title="Be smart In The Sun This summer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/be-smart-in-the-sun-this-summer/" rel="bookmark" title="Be smart In The Sun This summer">Be smart In The Sun This summer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T10:10:13+00:00" >Dec 20, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December"><img width="100" height="70" class="entry-thumb" src="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-100x70.jpg" srcset="http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-100x70.jpg 100w, http://www.thenewspaper.co.za/wp-content/uploads/2016/12/zipzap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A beautiful showcase of change coming your way this December"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thenewspaper.co.za/a-beautiful-showcase-of-change-coming-your-way-this-december/" rel="bookmark" title="A beautiful showcase of change coming your way this December">A beautiful showcase of change coming your way this December</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T10:02:07+00:00" >Dec 20, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585bed54f397f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 0px;
    margin-bottom: 0;
}

.td-footer-wrapper .block-title {
    border-bottom: 0;
    font-size: 18px;
    font-weight: 700;
    margin-bottom: 10px;
}

.td-footer-wrapper {
    padding-top: 30px;
    padding-bottom: 0px;
}

a, cite a:hover, .td_mega_menu_sub_cats .cur-sub-cat, .td-mega-span h3 a:hover, .td_mod_mega_menu:hover .entry-title a, .header-search-wrap .result-msg a:hover, .top-header-menu li a:hover, .top-header-menu .current-menu-item > a, .top-header-menu .current-menu-ancestor > a, .top-header-menu .current-category-ancestor > a, .td-social-icon-wrap > a:hover, .td-header-sp-top-widget .td-social-icon-wrap a:hover, .td-page-content blockquote p, .td-post-content blockquote p, .mce-content-body blockquote p, .comment-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .td_module_wrap:hover .entry-title a, .td-subcat-filter .td-subcat-list a:hover, .td-subcat-filter .td-subcat-dropdown a:hover, .td_quote_on_blocks, .dropcap2, .dropcap3, .td_top_authors .td-active .td-authors-name a, .td_top_authors .td_mod_wrap:hover .td-authors-name a, .td-post-next-prev-content a:hover, .author-box-wrap .td-author-social a:hover, .td-author-name a:hover, .td-author-url a:hover, .td_mod_related_posts:hover h3 > a, .td-post-template-11 .td-related-title .td-related-left:hover, .td-post-template-11 .td-related-title .td-related-right:hover, .td-post-template-11 .td-related-title .td-cur-simple-item, .td-post-template-11 .td_block_related_posts .td-next-prev-wrap a:hover, .comment-reply-link:hover, .logged-in-as a:hover, #cancel-comment-reply-link:hover, .td-search-query, .td-category-header .td-pulldown-category-filter-link:hover, .td-category-siblings .td-subcat-dropdown a:hover, .td-category-siblings .td-subcat-dropdown a.td-current-sub-category, .td-login-wrap .td-login-info-text a:hover, .widget a:hover, .widget_calendar tfoot a:hover, .woocommerce a.added_to_cart:hover, #bbpress-forums li.bbp-header .bbp-reply-content span a:hover, #bbpress-forums .bbp-forum-freshness a:hover, #bbpress-forums .bbp-topic-freshness a:hover, #bbpress-forums .bbp-forums-list li a:hover, #bbpress-forums .bbp-forum-title:hover, #bbpress-forums .bbp-topic-permalink:hover, #bbpress-forums .bbp-topic-started-by a:hover, #bbpress-forums .bbp-topic-started-in a:hover, #bbpress-forums .bbp-body .super-sticky li.bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-body .sticky li.bbp-topic-title .bbp-topic-permalink, .widget_display_replies .bbp-author-name, .widget_display_topics .bbp-author-name, .footer-email-wrap a, .td-subfooter-menu li a:hover, .footer-social-wrap a:hover, a.vc_btn-black:hover, .td-mobile-content li a:hover, .td-mobile-content .sfHover > a, .td-mobile-content .current-menu-item > a, .td-mobile-content .current-menu-ancestor > a, .td-mobile-content .current-category-ancestor > a, .td-smart-list-dropdown-wrap .td-smart-list-button:hover {
    color: #777777;
}
</style>

<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.thenewspaper.co.za\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thenewspaper.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[11522]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thenewspaper.co.za/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thenewspaper.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>